


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Psichiatria sguarnita: tre specialisti sul punto di andarsene - L'informatore</title>
<meta name="description" content="Tempi d'attesa lunghissimi al Cps, i medici di famiglia: &laquo;Intervenire al pi&ugrave; presto&raquo;" />
<meta name="Keywords" content="ospedale,psichiatria" />
<meta name="news_keywords" content="ospedale,psichiatria" />
<meta name="sections" content="Attualità,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="https://www.informatorevigevanese.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Psichiatria sguarnita: tre specialisti sul punto di andarsene"      >
<meta property="og:description" content="Tempi d'attesa lunghissimi al Cps, i medici di famiglia: &laquo;Intervenire al pi&ugrave; presto&raquo;">
<meta property="og:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1582140744943.jpg--psichiatria_sguarnita__tre_medici_sul_punto_di_andarsene.jpg?1582140745000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.informatorevigevanese.it/attualita/2020/02/20/news/psichiatria-sguarnita-tre-specialisti-sul-punto-di-andarsene-545450/">
<meta property="fb:app_id" content="233346220924860">
<meta property="twitter:title" content="Psichiatria sguarnita: tre specialisti sul punto di andarsene">
<meta property="twitter:description" content="Tempi d'attesa lunghissimi al Cps, i medici di famiglia: &laquo;Intervenire al pi&ugrave; presto&raquo;">
<meta property="twitter:url" content="https://www.informatorevigevanese.it/attualita/2020/02/20/news/psichiatria-sguarnita-tre-specialisti-sul-punto-di-andarsene-545450/">
<meta property="twitter:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1582140744943.jpg--psichiatria_sguarnita__tre_medici_sul_punto_di_andarsene.jpg?1582140745000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.informatorevigevanese.it/resizer/600/315/true/1582140744943.jpg--psichiatria_sguarnita__tre_medici_sul_punto_di_andarsene.jpg?1582140745000" />
<meta name="url" content="https://www.informatorevigevanese.it/attualita/2020/02/20/news/psichiatria-sguarnita-tre-specialisti-sul-punto-di-andarsene-545450/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="https://www.informatorevigevanese.it/attualita/2020/02/20/news/psichiatria-sguarnita-tre-specialisti-sul-punto-di-andarsene-545450/" /><meta property="articleID" content="545450">
    <meta property="datePublished" content="2020-02-20T06:35:0Z">
<meta name="robots" content="noarchive" />

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"https://www.informatorevigevanese.it/attualita/2020/02/20/news/psichiatria-sguarnita-tre-specialisti-sul-punto-di-andarsene-545450/","mainEntityOfPage":"https://www.informatorevigevanese.it/attualita/2020/02/20/news/psichiatria-sguarnita-tre-specialisti-sul-punto-di-andarsene-545450/","headline":"Psichiatria sguarnita: tre specialisti sul punto di andarsene","text":"Da quasi quattro anni il servizio di Psichiatria Lomellina è senza primario titolare e solo di recente è partita la procedura per sostituirlo (il bando è scaduto il 13 febbraio, si attende la nomina della commissione). Degli otto specialisti rimasti una è andata in pensione a ottobre, una è da tempo in aspettativa e poi in malattia e altri tre sono sul punto di andare a lavorare altrove o in pensione, anche perché oppressi da carichi di lavoro pesantissimi. La situazione di organico molto difficile si ripercuote sui tempi di attesa: al Cps c’è chi si vede rinviare un colloquio da dieci mesi. L’Amf, l’associazione medici di famiglia, chiede interventi al più presto. Il capo dipartimento ammette la criticità e confida che la nomina del primario possa rappresentare una svolta. I dettagli nei servizi sull’Informatore in edicola da giovedì 20 febbraio.","keywords":"ospedale,psichiatria","articleSection":"Attualità","publisher":{"@type":"Organization","name":"L'informatore","logo":{"@type":"ImageObject","url":"https://www.informatorevigevanese.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1582140744943.jpg--.jpg?1582140745000","url":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1582140744943.jpg--.jpg?1582140745000","@type":"ImageObject"},"author":{"@type":"Person","name":"Claudio Bressani"},"dateCreated":"2020-02-19T19:35:45Z","dateModified":"2020-02-19T19:37:22Z","datePublished":"2020-02-20T06:35:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 16;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 464;
virtualcmsPageInfo.sectionName = 'Attualit\u00E0';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.informatorevigevanese.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Psichiatria sguarnita: tre specialisti sul punto di andarsene';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-02-20 07:35';
virtualcmsPageInfo.article.author = 'Claudio Bressani';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.informatorevigevanese.it/attualita/2020/02/20/news/psichiatria-sguarnita-tre-specialisti-sul-punto-di-andarsene-545450/';

</script>
<script src="https://www.informatorevigevanese.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="https://www.informatorevigevanese.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Nunito:300,400,600,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.informatorevigevanese.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=545450&amp=false';
      var fb_appId = '233346220924860';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=545450&amp=false';
    </script>
    <script src="https://www.informatorevigevanese.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.informatorevigevanese.it/css/style_site.css?v=1547803225000" rel="stylesheet" type="text/css" />        
          <link href="https://www.informatorevigevanese.it/css/style_site_1.css?v=1546448085000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.informatorevigevanese.it/css/article_css.jsp?v=1579877316000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/print.css?v=1546853039000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-58997281-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_attualita ">



        
        
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/header_css.jsp?v=1549981111000" /><div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bb_topbar vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/informatorevigevanese/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div>
                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/Informatore_it" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div>
                        <div class="cont_dynamic_button vc_social_button instagram" >
            
            <a href="https://www.instagram.com/informatorevigevanese/" class="fa fa-instagram" title="Pagina instagram" target="_blank">Pagina instagram</a>
        </div>
                    </div>
                    <div class="col-xs-4">
                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-60d8b738-af12-4bd0-bc64-a3d46c28bae1" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-60d8b738-af12-4bd0-bc64-a3d46c28bae1" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-60d8b738-af12-4bd0-bc64-a3d46c28bae1"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-60d8b738-af12-4bd0-bc64-a3d46c28bae1');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-60d8b738-af12-4bd0-bc64-a3d46c28bae1').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-60d8b738-af12-4bd0-bc64-a3d46c28bae1').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca74b3c08f-e5b2-44d6-bcb6-9b93d3b8e0eb" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca74b3c08f-e5b2-44d6-bcb6-9b93d3b8e0eb input[name="q"]').example('');
      
      $('#cerca74b3c08f-e5b2-44d6-bcb6-9b93d3b8e0eb form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca74b3c08f-e5b2-44d6-bcb6-9b93d3b8e0eb input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_35"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-12">
                        

    <div class="logo vc_logo">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 500px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1547540837000" />
        </a>
    </div>

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_40"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
    
    
        
                    <div class="menu vc_main_menu null" id="box_12f983e9-e3eb-48db-856d-6f26a9dc0f7c">
                    <ul class="menu_1">
<li class="cronaca sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  >
<span>Cronaca</span>
</a>
</li>
<li class="attualita attivo selezionato sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  >
<span>Tempo libero</span>
</a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  >
<span>Sport</span>
</a>
</li>
<li class="blog sezione_459 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/459/blog"  >
<span>Blog</span>
</a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" >
<span>Fullscreen</span>
</a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_12f983e9e3eb48db856d6f26a9dc0f7c = undefined;
                            
                            $('#box_12f983e9-e3eb-48db-856d-6f26a9dc0f7c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_12f983e9e3eb48db856d6f26a9dc0f7c != 'undefined') {
                                    $('#box_12f983e9-e3eb-48db-856d-6f26a9dc0f7c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_12f983e9e3eb48db856d6f26a9dc0f7c.code);
                                    incrementAdvImpression(bannerbox_12f983e9e3eb48db856d6f26a9dc0f7c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90 " data-format="leaderboard_1_728x90" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=251&mode=adv&l=https%3A%2F%2Fwww.informatorevigevanese.it%2FuserUpload%2Fsandalo_febbraio.jpg"  onclick="window.open(this.href); return false;"  ><img src='upload/1580720437422.gif' alt='' /><script>incrementAdvImpression(251);</script>
</a></div>
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->


<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://www.informatorevigevanese.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_464 attualita"><a href="https://www.informatorevigevanese.it/sezioni/464/attualita">Attualità</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        <div class="col-xs-12">
            
            


    <div id="article_545450_elements_e9e4d798-7514-433f-978f-5657db57710f" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">Il primario manca dal 2016, solo di recente è partito il concorso</p><h1 class="titolo_articolo titolo">Psichiatria sguarnita: tre specialisti sul punto di andarsene</h1><h2 class="sottotitolo_articolo sottotitolo">Tempi d'attesa lunghissimi al Cps, i medici di famiglia: «Intervenire al più presto»</h2>
    </div>  






    <div id="article_545450_elements_6d452a9d-b448-442b-ab6b-c7f9cac5308c" class="vc_article_body_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Claudio Bressani" src="resizer/50/50/true/1549019253746.jpg--.jpg" alt="Claudio Bressani" height="50" width="50" />
                  </div>
          <p class="data_articolo data">20 Febbraio 2020 - 07:35</p>
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore">di </span>
                  <a href="autore/claudio-bressani-77/">Claudio Bressani</a>
                </p>
              
    </div>  



        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_545450_elements_14e9879b-5b5b-4a9a-9342-64f53ce9b841" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_0b132091-b1c1-46cb-8c44-5dc38dd17dc9">                
            <meta property="thumbnail" content="https://www.informatorevigevanese.it/resizer/612/390/true/1582140744943.jpg--psichiatria_sguarnita__tre_medici_sul_punto_di_andarsene.jpg?1582140745000" />
                    <div class="foto_articolo">   
			                 
                          <img title="Psichiatria sguarnita: tre medici sul punto di andarsene" src="resizer/612/390/true/1582140744943.jpg--psichiatria_sguarnita__tre_medici_sul_punto_di_andarsene.jpg?1582140745000" alt="Psichiatria sguarnita: tre medici sul punto di andarsene"  width="612"   height="390"   />
                         
                        
                    </div>
                </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 545450 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_545450_elements_e53d4027-e04b-4cad-9440-d87e58276aab" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        
        <div class="vc_cont_tags_event">
            


    <div id="article_545450_elements_35966d66-d89b-4df6-a3f0-0387d8f424f5" class="vc_article_tag">
    
    </div>  

    
            <div class="vc_gallery_images_attachments vc_slider">
                
            </div><!-- vc_gallery_images_attachments -->
            <div class="vc_addcalendar_events">
                
            </div><!--article_addcalendar_events-->
        </div>
        
        





        


    <div id="article_545450_elements_5514ccb4-f56b-4f09-86e1-585940ba4304" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p>Da quasi quattro anni il servizio di Psichiatria Lomellina &egrave; senza primario titolare e solo di recente &egrave; partita la procedura per sostituirlo (il bando &egrave; scaduto il 13 febbraio, si attende la nomina della commissione). Degli otto specialisti rimasti una &egrave; andata in pensione a ottobre, una &egrave; da tempo in aspettativa e poi in malattia e altri tre sono sul punto di andare a lavorare altrove o in pensione, anche perch&eacute; oppressi da carichi di lavoro pesantissimi. La situazione di organico molto difficile si ripercuote sui tempi di attesa: al Cps c&rsquo;&egrave; chi si vede rinviare un colloquio da dieci mesi. L&rsquo;Amf, l&rsquo;associazione medici di famiglia, chiede interventi al pi&ugrave; presto. Il capo dipartimento ammette la criticit&agrave; e confida che la nomina del primario possa rappresentare una svolta.</p>
<p><em>I dettagli nei servizi sull&rsquo;Informatore in edicola da gioved&igrave; 20 febbraio.</em></p>
                  </div>
    </div>  


        


    <div id="article_545450_elements_34e34766-55f1-4a6b-804f-36590701eb28" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->

<script type="text/javascript">
$(document).ready(function(){
    /* hide the vc_cont_tags_event if the content is not a event */
    if(virtualcmsPageInfo.article.type !== "scheda"){
        $(".vc_cont_tags_event").hide();
    }
});
</script>
            <div class="spacer vc_fixed_marker"></div>
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=ospedale">ospedale</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=psichiatria">psichiatria</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_470x120 " data-format="rectangle_1_470x120" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=263&mode=adv&l=https%3A%2F%2Fwww.arduinimacchinepercucire.com%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1581086896414.gif' alt='' /><script>incrementAdvImpression(263);</script>
</a></div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su L'informatore</p>
        </div>
        <form method="post" action="/attualita/2020/02/20/news/psichiatria-sguarnita-tre-specialisti-sul-punto-di-andarsene-545450/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="545450" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.informatorevigevanese.it\/attualita\/2020\/02\/20\/news\/psichiatria-sguarnita-tre-specialisti-sul-punto-di-andarsene-545450\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=254&mode=adv&l=https%3A%2F%2Fcooplombardia.promoipercoop.it%2F%3Futm_source%3DTestateLocali%26utm_medium%3D300x250%26utm_campaign%3D005A%26utm_content%3DCaffeLavazza"  onclick="window.open(this.href); return false;"  ><img src='upload/1581067725040.gif' alt='' /><script>incrementAdvImpression(254);</script>
</a></div>
      
      
      
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_s null box_0d49bbfc-f9b8-4d83-ba56-44613230deec\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/attualita/2020/01/23/news/gli-interventi-per-tumori-al-seno-solo-in-ospedale-545157/\"><img alt=\"Gli interventi per tumori al seno solo in ospedale\" title=\"Gli interventi per tumori al seno solo in ospedale\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1579726408828.jpg--.jpg?1579726410000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/attualita/2020/01/23/news/gli-interventi-per-tumori-al-seno-solo-in-ospedale-545157/\">Gli interventi per tumori al seno solo in ospedale<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  video pos2\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/attualita/2020/01/09/video/gallera-rafforzeremo-gli-ospedali-lomellini-545043/\"><img alt=\"Assessore regionale Gallera in visita al'ospedale\" title=\"Assessore regionale Gallera in visita al'ospedale\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/c1664edf7150e5aa1308ab6cd5009d3f.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/attualita/2020/01/09/video/gallera-rafforzeremo-gli-ospedali-lomellini-545043/\">Gallera: rafforzeremo gli ospedali lomellini<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/cronaca/2019/10/11/news/vigevano-carabiniere-la-soccorre-ma-viene-aggredito-35enne-denunciata-544257/\"><img alt=\"Vigevano, carabiniere la soccorre ma viene aggredito: 35enne denunciata\" title=\"Vigevano, carabiniere la soccorre ma viene aggredito: 35enne denunciata\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1570812895122.jpg--.jpg?1570812895000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/cronaca/2019/10/11/news/vigevano-carabiniere-la-soccorre-ma-viene-aggredito-35enne-denunciata-544257/\">Vigevano, carabiniere la soccorre ma viene aggredito: 35enne denunciata<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_0d49bbfc-f9b8-4d83-ba56-44613230deec').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=24&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dk-H9AftgCBI%26feature%3Dyoutu.be"  onclick="window.open(this.href); return false;"  ><img src='upload/1547542983723.jpg' alt='' /><script>incrementAdvImpression(24);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    



    <div class="container vc_z1">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_black20 ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_black20">
                <div class="row">
                    <div class="col-xs-12 vc_o_hidden">
                        <div class="vc_cont_label_tv vc_pos_abs">
    <div class="cont_dynamic_button vc_logo_tv" >
            
            <a href="/sezioni/476/video"  >
              <img src="upload/1545985569206.png" alt="1545985569206" title="TV">
              TV</a>
        </div>
    
    



    <div class="sezione_link vc_logo_tv_label">
        
                <p class="sezione"><a href="https://www.informatorevigevanese.it/sezioni/476/video" >Video</a></p>                
                <p class="testo_link"><a href="https://www.informatorevigevanese.it/sezioni/476/video" >tutti i video</a></p>
            
    </div>


</div><!--vc_cont_label_tv-->

                        
<script >
    $('head').append('<style type="text/css">#box_e81f8aa7-8930-46a7-8d0a-edefc87e0463 {visibility:hidden;}</style>');
</script>
<div id="box_e81f8aa7-8930-46a7-8d0a-edefc87e0463" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_cc20c8d0-483c-4b98-b7e8-967d649a65e7"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/home/2020/02/20/video/shakespeare-rivive-con-ale-franz-545456/"><img class="lazy" alt="Shakespeare rivive con Ale &amp; Franz" title="Shakespeare rivive con Ale &amp; Franz"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/59d1c2def73c3d57712fcf396ac832d6.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/home/2020/02/20/video/shakespeare-rivive-con-ale-franz-545456/">Shakespeare rivive con Ale &amp; Franz</a>
</h2><p class="occhiello vc_pretitle">In scena
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw fdf3ca83-1f43-4c22-a89e-40f63fe36df8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/home/2020/02/20/video/shakespeare-rivive-con-ale-franz-545456/" data-text="Shakespeare rivive con Ale &amp; Franz" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_7c3b2b61-5df6-4d25-ac0f-460e41329a44"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/02/19/video/l-omaggio-dei-musicisti-pavesi-a-de-andre-in-un-doppio-cd-545443/"><img class="lazy" alt="L'omaggio dei musicisti pavesi a De Andr&egrave; in un doppio cd" title="L'omaggio dei musicisti pavesi a De Andr&egrave; in un doppio cd"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/e1462a28a58bda0b70a32279bc43e131.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/02/19/video/l-omaggio-dei-musicisti-pavesi-a-de-andre-in-un-doppio-cd-545443/">L'omaggio dei musicisti pavesi a Faber in un doppio cd</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5116bcec-2d8a-4274-80a4-a5d6ae16906b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/02/19/video/l-omaggio-dei-musicisti-pavesi-a-de-andre-in-un-doppio-cd-545443/" data-text="L'omaggio dei musicisti pavesi a Faber in un doppio cd" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_cab10c72-cd53-444e-be5d-f87f6e8dde36"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/02/15/video/san-martino-siccomario-il-progetto-di-riqualificazione-di-via-turati-545403/"><img class="lazy" alt="San Martino Siccomario: il progetto di riqualificazione di via Turati" title="San Martino Siccomario: il progetto di riqualificazione di via Turati"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/aea6c4be4953d145e681d69bcacd3bc0.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/02/15/video/san-martino-siccomario-il-progetto-di-riqualificazione-di-via-turati-545403/">San Martino Siccomario: il progetto di riqualificazione di via Turati</a>
</h2><p class="occhiello vc_pretitle">le opere
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7d15abff-7ee5-4195-993b-3b37cc97b148">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/02/15/video/san-martino-siccomario-il-progetto-di-riqualificazione-di-via-turati-545403/" data-text="San Martino Siccomario: il progetto di riqualificazione di via Turati" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_ad3109c2-ff90-4c97-9932-b85e290a38c7"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/02/14/video/matteo-domenico-borioli-il-marchese-della-pop-art-545396/"><img class="lazy" alt="Matteo Domenico Borioli, il marchese della pop art" title="Matteo Domenico Borioli, il marchese della pop art"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/3ba08233700af9567505cf9d0aadc7fd.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/02/14/video/matteo-domenico-borioli-il-marchese-della-pop-art-545396/">Matteo Domenico Borioli, il marchese della pop art</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 39ec162f-2ef0-459d-ad31-bceb45644522">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/02/14/video/matteo-domenico-borioli-il-marchese-della-pop-art-545396/" data-text="Matteo Domenico Borioli, il marchese della pop art" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_home vc_macro_section_news home video cms_article " id="box_a74d3080-91f0-403b-83e8-434c7156f270"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/home/2020/02/14/video/gambolo-scontro-tra-due-veicoli-sulla-circonvallazione-545399/"><img class="lazy" alt="Gambol&ograve;, scontro tra due veicoli sulla circonvallazione" title="Gambol&ograve;, scontro tra due veicoli sulla circonvallazione"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/ac30bc47830ca0967c1d6c78c5a4473a.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/home/2020/02/14/video/gambolo-scontro-tra-due-veicoli-sulla-circonvallazione-545399/">Gambol&ograve;, scontro tra due veicoli sulla circonvallazione</a>
</h2><p class="occhiello vc_pretitle">il video
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a6eb9990-01a2-4fba-b2cf-9d569875a1ff">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/home/2020/02/14/video/gambolo-scontro-tra-due-veicoli-sulla-circonvallazione-545399/" data-text="Gambol&ograve;, scontro tra due veicoli sulla circonvallazione" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero video cms_article " id="box_dcc6c946-cf8d-411b-ad1d-f3c7d80e1bdb"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2020/02/14/video/san-valentino-come-lo-festeggiamo-545400/"><img class="lazy" alt="San Valentino: come lo festeggiamo?" title="San Valentino: come lo festeggiamo?"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/29c58df14148d7b5ad4c5fdcaf02287d.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2020/02/14/video/san-valentino-come-lo-festeggiamo-545400/">San Valentino: come lo festeggiamo?</a>
</h2><p class="occhiello vc_pretitle">la festa degli innamorati
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 46f79a35-322c-4353-863f-e14fa01f4bf4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2020/02/14/video/san-valentino-come-lo-festeggiamo-545400/" data-text="San Valentino: come lo festeggiamo?" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_f459cd2a-22fb-4a79-ad2f-03fccbce7f7f"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/02/10/video/cambio-tutto-545369/"><img class="lazy" alt="&quot;Cambio tutto!&quot;" title="&quot;Cambio tutto!&quot;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/76c7b402be39094e4ce34abb40881fe7.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/02/10/video/cambio-tutto-545369/">&quot;Cambio tutto!&quot;</a>
</h2><p class="occhiello vc_pretitle">prossimamente al cinema
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 852ab593-20de-4970-aa10-98eab958f677">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/02/10/video/cambio-tutto-545369/" data-text="&quot;Cambio tutto!&quot;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.852ab593-20de-4970-aa10-98eab958f677 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '233346220924860|k77YssO_E_oAkM8TwbI1IHt5zOU',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.852ab593-20de-4970-aa10-98eab958f677  .buttons').hide();
                    }, 200);
                }
                $('.852ab593-20de-4970-aa10-98eab958f677 .sharre_fb_tw, .852ab593-20de-4970-aa10-98eab958f677 .buttons').on({
                    mouseenter:function(){
                        $('.852ab593-20de-4970-aa10-98eab958f677  .buttons').show();                                        
                        if($('.852ab593-20de-4970-aa10-98eab958f677  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.informatorevigevanese.it/video/2020/02/10/video/cambio-tutto-545369/');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.informatorevigevanese.it/video/2020/02/10/video/cambio-tutto-545369/');
                            twitter.attr('data-url', 'https://www.informatorevigevanese.it/video/2020/02/10/video/cambio-tutto-545369/');
                            twitter.attr('data-text', '\"Cambio tutto!\"');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '39b22619-30b0-451b-8cbe-7243370d25e2');                        


                            $('.852ab593-20de-4970-aa10-98eab958f677  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('39b22619-30b0-451b-8cbe-7243370d25e2', {
                                    "onstartinteraction": function(){
                                        $('.852ab593-20de-4970-aa10-98eab958f677 .sharre_fb_tw, .852ab593-20de-4970-aa10-98eab958f677 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.852ab593-20de-4970-aa10-98eab958f677 .sharre_fb_tw, .852ab593-20de-4970-aa10-98eab958f677 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.852ab593-20de-4970-aa10-98eab958f677 .sharre_fb_tw, .852ab593-20de-4970-aa10-98eab958f677 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.informatorevigevanese.it/video/2020/02/10/video/cambio-tutto-545369/"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_72469dc1-c47b-4491-9e8d-101e9e997ca2"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/02/14/video/scomparsa-di-lara-proseguono-le-indagini-545395/"><img class="lazy" alt="Scomparsa di Lara, proseguono le indagini" title="Scomparsa di Lara, proseguono le indagini"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/9bfd65098c0563d81305753b7e0a4ace.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/02/14/video/scomparsa-di-lara-proseguono-le-indagini-545395/">Scomparsa di Lara, proseguono le indagini</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b53e0879-b22e-4199-9f24-d0ebba952569">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/02/14/video/scomparsa-di-lara-proseguono-le-indagini-545395/" data-text="Scomparsa di Lara, proseguono le indagini" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_a4293007-b40b-4318-bc3e-981d64ab7d5a"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/02/10/video/inaugurata-a-mede-una-stele-dedicata-ai-martiri-delle-foibe-545366/"><img class="lazy" alt="Inaugurata a Mede una stele dedicata ai Martiri delle Foibe" title="Inaugurata a Mede una stele dedicata ai Martiri delle Foibe"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/9e2a0aae5eacd03215d5c737fdc2c2eb.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/02/10/video/inaugurata-a-mede-una-stele-dedicata-ai-martiri-delle-foibe-545366/">Inaugurata a Mede una stele dedicata ai Martiri delle Foibe</a>
</h2><p class="occhiello vc_pretitle">giorno del ricordo
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 17b0db1d-5384-4428-b3ad-5d074b2be770">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/02/10/video/inaugurata-a-mede-una-stele-dedicata-ai-martiri-delle-foibe-545366/" data-text="Inaugurata a Mede una stele dedicata ai Martiri delle Foibe" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_e81f8aa7-8930-46a7-8d0a-edefc87e0463" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_e81f8aa7-8930-46a7-8d0a-edefc87e0463 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_e81f8aa7-8930-46a7-8d0a-edefc87e0463 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_e81f8aa7-8930-46a7-8d0a-edefc87e0463').css('visibility','visible');
    
    
    $('#box_e81f8aa7-8930-46a7-8d0a-edefc87e0463').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->








<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/footer_css.jsp?v=1549981111000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_black20">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_c1cf202f-0684-4523-aa73-0cec5e12b041">
                    <ul class="menu_1">
<li class="cronaca sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita attivo selezionato sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  ><span>Tempo libero</span></a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  ><span>Sport</span></a>
</li>
<li class="blog sezione_459 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/459/blog"  ><span>Blog</span></a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
</ul>

                    </div>
    

                    
        
                    <div class="menu vc_menu_footer_secondary vc_hidden_print" id="box_ea304f23-c134-4225-a8dd-3f09f6bda521">
                    <ul class="menu_1">
<li class="privacy-policy sezione_110 ">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="chi-siamo sezione_478 pagina-bianca">
<a  href="https://www.informatorevigevanese.it/sezioni/478/chi-siamo"  ><span>Chi siamo</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 385px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1547540823000" />
        </a>
    </div>

                    

<div class="copyright vc_copyright">
        
         <p>Ievve srl - via Trento 42/b 27029 - Vigevano (PV) - Tel. 0381.69711 <br>P.IVA 00224430181- informatore@ievve.com - REA: PV 131481 <br>Copyright(©) 2012-2019 Ievve S.r.l. <br><br>TUTTI I DIRITTI SONO RISERVATI. NESSUNA RIPRODUZIONE PERMESSA SENZA AUTORIZZAZIONE</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.informatorevigevanese.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=545450" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
