


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Capolavoro-Elachem, vittoria nel derby all'overtime (65-74) - L'informatore</title>
<meta name="description" content="Partita di straordinaria intensit&agrave;, i ducali chiudono con un missile di Passerini.&nbsp;" />
<meta name="Keywords" content="basket,serie,vigevano,b,elachem,batte,pavia,overtime" />
<meta name="news_keywords" content="basket,serie,vigevano,b,elachem,batte,pavia,overtime" />
<meta name="sections" content="Home,Basket" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="https://www.informatorevigevanese.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Capolavoro-Elachem, vittoria nel derby all'overtime (65-74)"      >
<meta property="og:description" content="Partita di straordinaria intensit&agrave;, i ducali chiudono con un missile di Passerini.&nbsp;">
<meta property="og:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1577042374275.JPG--capolavoro_elachem__vittoria_nel_derby_all_overtime__65_74_.JPG?1577042374000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.informatorevigevanese.it/basket/2019/12/22/news/basket-serie-b-la-elachem-vigevano-batte-pavia-nel-derby-all--overtime-544953/">
<meta property="fb:app_id" content="233346220924860">
<meta property="twitter:title" content="Capolavoro-Elachem, vittoria nel derby all'overtime (65-74)">
<meta property="twitter:description" content="Partita di straordinaria intensit&agrave;, i ducali chiudono con un missile di Passerini.&nbsp;">
<meta property="twitter:url" content="https://www.informatorevigevanese.it/basket/2019/12/22/news/basket-serie-b-la-elachem-vigevano-batte-pavia-nel-derby-all--overtime-544953/">
<meta property="twitter:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1577042374275.JPG--capolavoro_elachem__vittoria_nel_derby_all_overtime__65_74_.JPG?1577042374000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.informatorevigevanese.it/resizer/600/315/true/1577042374275.JPG--capolavoro_elachem__vittoria_nel_derby_all_overtime__65_74_.JPG?1577042374000" />
<meta name="url" content="https://www.informatorevigevanese.it/basket/2019/12/22/news/basket-serie-b-la-elachem-vigevano-batte-pavia-nel-derby-all--overtime-544953/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="https://www.informatorevigevanese.it/basket/2019/12/22/news/basket-serie-b-la-elachem-vigevano-batte-pavia-nel-derby-all--overtime-544953/" /><meta property="articleID" content="544953">
    <meta property="datePublished" content="2019-12-22T19:22:0Z">
<meta name="robots" content="noarchive" />

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"https://www.informatorevigevanese.it/basket/2019/12/22/news/basket-serie-b-la-elachem-vigevano-batte-pavia-nel-derby-all--overtime-544953/","mainEntityOfPage":"https://www.informatorevigevanese.it/basket/2019/12/22/news/basket-serie-b-la-elachem-vigevano-batte-pavia-nel-derby-all--overtime-544953/","headline":"Capolavoro-Elachem, vittoria nel derby all'overtime (65-74)","text":"Un capolavoro. Che racconta come la Elachem abbia davvero svoltato l’angolo. I ducali incassano la vittoria nel derby con la vigilia più travagliata di sempre, sino a sabato sera non era certo che si giocasse, nella maniera più bella: strapazzando i padroni di casa nel supplementare vinto per 4-13. Ma al palaRavizza è stata partita vera, con i pavesi in striscia aperta da sei partite che si sono scontrati con la solidità del quintetto di coach Paolo Piazza, trascinato da Dell’Agnello (22 punti) e da un Filippini di straordinario impatto (17 punti e 16 rimbalzi), capaci di reggere il rientro della squadra di casa e a portarla all’overtime che spalanca le porte al sogno. Pavia era partita con il piglio giusto della reginetta che si gioca il derby sul capo amico, attaccata a Venucci, uomo di regia ma dalla mano educatissima, che guida i suoi al 19-12 del primo quarto. Quello che forse l’Omnia non si aspetta è la rabbiosa e immediata risposta dei ducali, che costruiscono un quarto da 12-28 e vanno al riposo lungo in vantaggio 31-40. Si torna dentro e adesso le due squadre sono meno brillanti, producono un parziale da 11-10, che lascia di fatto intatti gli equilibri ed introduce ad un ultimo periodo che per Vigevano potrebbe essere di gestione. Invece sono i pavesi a prendere il controllo delle operazioni e a trovare efficacemente la retina con il pick-and-roll tra Venucci e Nasello. La partita si riapre e il finale di tempo regolamentare è da crepacuore: Mazzucchelli segna il 58-61 quando mancano solo 5” alla sirena. Pavia va in time-out e in uscita è Venucci a centrare la tripla del 61-61. Adesso è la Elachem a fermare il gioco, c’è il tempo per contruire una tripla, la prende Filippini ma non trova il bersaglio. Si va allora all’overtime con Vigevano che innesca Dell’Agnello per l’allungo (63-67) a 1’09” dalla sirena. Toure riavvicina Pavia poi la Elachem costruisce la giocata della partita, che esprime al meglio il senso di squadra che si sta consolidando e che mette nelle mani di Passerini la tripla del 65-70. Sono i titoli di coda perché Pavia non avrà più il tempo e la lucidità per impedire che il tripudio dei tifosi ducali esploda dalla “piccionaia” del palasport di via Treves. “E’ stata una bellissima partita da vedere, da giocare, da allenare – commenta un Paolo Piazza raggiante – Volevamo giocare con gli uomini interni e ci siamo riusciti, così come siamo stati bravi a limitare Venucci, che è un giocatore di altro livello. Nell’overtime siamo stati più lucidi e abbiamo giocato con attenzione, costruendo buoni tiri, compresa la tripla di Passerini che ha chiuso il discorso”. Omnia Pavia: Venucci 21, Benedusi, Toure 12, Spatti 8, Gloria 2, Fazioli 7, Liberati, Nasello 15, Dessì, Mazzoleni; n.e. Arnone e Botteri. All. Baldiraghi. Elachem Vigevano: Mazzucchelli 9, Brigato, Verri 6, Dell’Agnello 22, Filippini 17, Rossi 8, Passerini 9, Beretta 3; n.e. Aromando, Rosa e Martinoli. All. Piazza. Parziali: 19-12; 31-40; 42-50; 61-61. Tiri liberi: Pavia 17/24, Vigevano 11/16","keywords":"basket,serie,vigevano,b,elachem,batte,pavia,overtime","articleSection":"Basket","publisher":{"@type":"Organization","name":"L'informatore","logo":{"@type":"ImageObject","url":"https://www.informatorevigevanese.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1577042374275.JPG--.JPG?1577042374000","url":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1577042374275.JPG--.JPG?1577042374000","@type":"ImageObject"},"description":"<p>Partita di straordinaria intensit&agrave;, i ducali chiudono con un missile di Passerini.&nbsp;</p>","author":{"@type":"Person","name":"Umberto Zanichelli"},"dateCreated":"2019-12-22T19:22:26Z","dateModified":"2019-12-23T10:17:20Z","datePublished":"2019-12-22T19:22:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 16;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 470;
virtualcmsPageInfo.sectionName = 'Basket';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Sport';
virtualcmsPageInfo.sectionTreeWt[2] = 'News';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.informatorevigevanese.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Capolavoro-Elachem, vittoria nel derby all\'overtime (65-74)';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-12-22 20:22';
virtualcmsPageInfo.article.author = 'Umberto Zanichelli';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.informatorevigevanese.it/basket/2019/12/22/news/basket-serie-b-la-elachem-vigevano-batte-pavia-nel-derby-all--overtime-544953/';

</script>
<script src="https://www.informatorevigevanese.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="https://www.informatorevigevanese.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Nunito:300,400,600,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.informatorevigevanese.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=544953&amp=false';
      var fb_appId = '233346220924860';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=544953&amp=false';
    </script>
    <script src="https://www.informatorevigevanese.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.informatorevigevanese.it/css/style_site.css?v=1547803225000" rel="stylesheet" type="text/css" />        
          <link href="https://www.informatorevigevanese.it/css/style_site_1.css?v=1546448085000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.informatorevigevanese.it/css/article_css.jsp?v=1549981111000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/print.css?v=1546853039000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-58997281-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_sport section_basket ">



        
        
                  <script >
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1575555771059.jpg' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://www.informatorevigevanese.it/clickhere.jsp?id=208&mode=adv&l=https%3A%2F%2Fwww.tigros.it%2Fp%2Fanteprima-volantino-vigevano%2F%3Futm_source%3DVaresenews%26utm_medium%3Dskin%26utm_campaign%3DPromo27_Vigevano','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(208);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/header_css.jsp?v=1549981111000" /><div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bb_topbar vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/informatorevigevanese/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/Informatore_it" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button instagram" >
            
            <a href="https://www.instagram.com/informatorevigevanese/" class="fa fa-instagram" title="Pagina instagram" target="_blank">Pagina instagram</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-771b814c-f1ba-49e7-bb40-39034aad924a" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-771b814c-f1ba-49e7-bb40-39034aad924a" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-771b814c-f1ba-49e7-bb40-39034aad924a"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-771b814c-f1ba-49e7-bb40-39034aad924a');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-771b814c-f1ba-49e7-bb40-39034aad924a').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-771b814c-f1ba-49e7-bb40-39034aad924a').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca8eac67ff-2254-483c-80ad-bd12025670b6" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8eac67ff-2254-483c-80ad-bd12025670b6 input[name="q"]').example('');
      
      $('#cerca8eac67ff-2254-483c-80ad-bd12025670b6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8eac67ff-2254-483c-80ad-bd12025670b6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_35"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-12">
                        

    <div class="logo vc_logo">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 500px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1547540837000" />
        </a>
    </div>

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_40"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_fb87dc9c-d75b-46b2-8c11-c2ac11a60874">
                    <ul class="menu_1">
<li class="cronaca sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  >
<span>Cronaca</span>
</a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  >
<span>Tempo libero</span>
</a>
</li>
<li class="sport attivo sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  >
<span>Sport</span>
</a>
</li>
<li class="blog sezione_459 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/459/blog"  >
<span>Blog</span>
</a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" >
<span>Fullscreen</span>
</a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_05f1a05f92de4a17a761c3902183a2d7 = undefined;
                            
                            $('#box_fb87dc9c-d75b-46b2-8c11-c2ac11a60874 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_05f1a05f92de4a17a761c3902183a2d7 != 'undefined') {
                                    $('#box_fb87dc9c-d75b-46b2-8c11-c2ac11a60874 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_05f1a05f92de4a17a761c3902183a2d7.code);
                                    incrementAdvImpression(bannerbox_05f1a05f92de4a17a761c3902183a2d7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90 " data-format="leaderboard_1_728x90" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=209&mode=adv&l=https%3A%2F%2Fwww.informatorevigevanese.it%2FuserUpload%2FSpeciale_Natale_04.pdf"  onclick="window.open(this.href); return false;"  ><img src='upload/1575561908949.jpg' alt='' /><script>incrementAdvImpression(209);</script>
</a></div>
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->


<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://www.informatorevigevanese.it/">Home</a></li>
                            <li>></li><li><a href="https://www.informatorevigevanese.it/sezioni/465/sport">Sport</a></li>
                     
                        <li>></li><li class="sezione_attiva sezione_470 basket"><a href="https://www.informatorevigevanese.it/sezioni/470/basket">Basket</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        <div class="col-xs-12">
            
            


    <div id="article_544953_elements_4f0ce60b-a520-43b8-8381-a064d84c741d" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">Basket, serie B</p><h1 class="titolo_articolo titolo">Capolavoro-Elachem, vittoria nel derby all'overtime (65-74)</h1>
    </div>  






    <div id="article_544953_elements_f91f2b72-d114-4fef-9e40-13068ebd9dbd" class="vc_article_body_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Umberto Zanichelli" src="resizer/50/50/true/1549019174360.jpg--.jpg" alt="Umberto Zanichelli" height="50" width="50" />
                  </div>
          <p class="data_articolo data">22 Dicembre 2019 - 20:22</p>
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore">di </span>
                  <a href="autore/umberto-zanichelli-72/">Umberto Zanichelli</a>
                </p>
              
    </div>  



        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_544953_elements_1bee4b26-16a4-4df1-9477-210efcd0707a" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_53db0cd7-e9b8-489d-b0ed-735c398c88b9">                
            <meta property="thumbnail" content="https://www.informatorevigevanese.it/resizer/612/390/true/1577042374275.JPG--capolavoro_elachem__vittoria_nel_derby_all_overtime__65_74_.JPG?1577042374000" />
                    <div class="foto_articolo">   
			                 
                          <img title="Capolavoro-Elachem, vittoria nel derby all'overtime (65-74)" src="resizer/612/390/true/1577042374275.JPG--capolavoro_elachem__vittoria_nel_derby_all_overtime__65_74_.JPG?1577042374000" alt="Capolavoro-Elachem, vittoria nel derby all'overtime (65-74)"  width="612"   height="390"   />
                         <p class="didascalia">L' esultanza dei giocatori ducali (foto Marmonti)</p>
                        
                    </div>
                </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 544953 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_544953_elements_14e47655-bdfd-4b84-9eba-35828240abcd" class="vc_article_body vc_article vc_theme_article">
    <div class="sommario_articolo testoResize"><p>Partita di straordinaria intensit&agrave;, i ducali chiudono con un missile di Passerini.&nbsp;</p></div>
    </div>  


        
        <div class="vc_cont_tags_event">
            


    <div id="article_544953_elements_b50fe1eb-5744-4a53-9fb5-7d643280db96" class="vc_article_tag">
    
    </div>  

    
            <div class="vc_gallery_images_attachments vc_slider">
                
            </div><!-- vc_gallery_images_attachments -->
            <div class="vc_addcalendar_events">
                
            </div><!--article_addcalendar_events-->
        </div>
        
        





        


    <div id="article_544953_elements_9f893d18-07f6-4c69-acab-0d2fb92d7a59" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p>Un capolavoro. Che racconta come la Elachem abbia davvero svoltato l&rsquo;angolo. I ducali incassano la vittoria nel derby con la vigilia pi&ugrave; travagliata di sempre, sino a sabato sera non era certo che si giocasse, nella maniera pi&ugrave; bella: strapazzando i padroni di casa nel supplementare vinto per 4-13. Ma al palaRavizza &egrave; stata partita vera, con i pavesi in striscia aperta da sei partite che si sono scontrati con la solidit&agrave; del quintetto di coach Paolo Piazza, trascinato da Dell&rsquo;Agnello (22 punti) e da un Filippini di straordinario impatto (17 punti e 16 rimbalzi), capaci di reggere il rientro della squadra di casa e a portarla all&rsquo;overtime che spalanca le porte al sogno.</p>
<p>Pavia era partita con il piglio giusto della reginetta che si gioca il derby sul capo amico, attaccata a Venucci, uomo di regia ma dalla mano educatissima, che guida i suoi al 19-12 del primo quarto. Quello che forse l&rsquo;Omnia non si aspetta &egrave; la rabbiosa e immediata risposta dei ducali, che costruiscono un quarto da 12-28 e vanno al riposo lungo in vantaggio 31-40. Si torna dentro e adesso le due squadre sono meno brillanti, producono un parziale da 11-10, che lascia di fatto intatti gli equilibri ed introduce ad un ultimo periodo che per Vigevano potrebbe essere di gestione.</p>
<p>Invece sono i pavesi a prendere il controllo delle operazioni e a trovare efficacemente la retina con il pick-and-roll tra Venucci e Nasello. La partita si riapre e il finale di tempo regolamentare &egrave; da crepacuore: Mazzucchelli segna il 58-61 quando mancano solo 5&rdquo; alla sirena. Pavia va in time-out e in uscita &egrave; Venucci a centrare la tripla del 61-61. Adesso &egrave; la Elachem a fermare il gioco, c&rsquo;&egrave; il tempo per contruire una tripla, la prende Filippini ma non trova il bersaglio.</p>
<p>Si va allora all&rsquo;overtime con Vigevano che innesca Dell&rsquo;Agnello per l&rsquo;allungo (63-67) a 1&rsquo;09&rdquo; dalla sirena. Toure riavvicina Pavia poi la Elachem costruisce la giocata della partita, che esprime al meglio il senso di squadra che si sta consolidando e che mette nelle mani di Passerini la tripla del 65-70. Sono i titoli di coda perch&eacute; Pavia non avr&agrave; pi&ugrave; il tempo e la lucidit&agrave; per impedire che il tripudio dei tifosi ducali esploda dalla &ldquo;piccionaia&rdquo; del palasport di via Treves.</p>
<p>&ldquo;E&rsquo; stata una bellissima partita da vedere, da giocare, da allenare &ndash; commenta un Paolo Piazza raggiante &ndash; Volevamo giocare con gli uomini interni e ci siamo riusciti, cos&igrave; come siamo stati bravi a limitare Venucci, che &egrave; un giocatore di altro livello. Nell&rsquo;overtime siamo stati pi&ugrave; lucidi e abbiamo giocato con attenzione, costruendo buoni tiri, compresa la tripla di Passerini che ha chiuso il discorso&rdquo;.</p>
<p>Omnia Pavia: Venucci 21, Benedusi, Toure 12, Spatti 8, Gloria 2, Fazioli 7, Liberati, Nasello 15, Dess&igrave;, Mazzoleni; n.e. Arnone e Botteri. All. Baldiraghi.</p>
<p>Elachem Vigevano: Mazzucchelli 9, Brigato, Verri 6, Dell&rsquo;Agnello 22, Filippini 17, Rossi 8, Passerini 9, Beretta 3; n.e. Aromando, Rosa e Martinoli. All. Piazza.</p>
<p>Parziali: 19-12; 31-40; 42-50; 61-61.</p>
<p>Tiri liberi: Pavia 17/24, Vigevano 11/16</p>
                  </div>
    </div>  


        


    <div id="article_544953_elements_fe94cbcd-d8e6-495a-b1e3-8a6131855b60" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->

<script type="text/javascript">
$(document).ready(function(){
    /* hide the vc_cont_tags_event if the content is not a event */
    if(virtualcmsPageInfo.article.type !== "scheda"){
        $(".vc_cont_tags_event").hide();
    }
});
</script>
            <div class="spacer vc_fixed_marker"></div>
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=basket">basket</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=serie">serie</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=vigevano">vigevano</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=b">b</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=elachem">elachem</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=batte">batte</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=pavia">pavia</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=overtime">overtime</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            
        
        
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su L'informatore</p>
        </div>
        <form method="post" action="/basket/2019/12/22/news/basket-serie-b-la-elachem-vigevano-batte-pavia-nel-derby-all--overtime-544953/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="544953" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.informatorevigevanese.it\/basket\/2019\/12\/22\/news\/basket-serie-b-la-elachem-vigevano-batte-pavia-nel-derby-all--overtime-544953\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=211&mode=adv&l=https%3A%2F%2Fcooplombardia.promoipercoop.it%2F%3Futm_source%3DTestateLocali%26utm_medium%3D300x250%26utm_campaign%3D28A%26utm_content%3Dlatavoladellefeste"  onclick="window.open(this.href); return false;"  ><img src='upload/1576160404301.gif' alt='' /><script>incrementAdvImpression(211);</script>
</a></div>
      
      
      
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_s null box_045e9b11-59b1-40a9-80cf-9572e9ed6c2f\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2019/12/08/news/vigevano-basket-serie-b-vigevano-vittoria-mestre-544823/\"><img alt=\"La Elachem ritrova il sorriso: battuta Mestre d'autorit&agrave; (65-78)\" title=\"La Elachem ritrova il sorriso: battuta Mestre d'autorit&agrave; (65-78)\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1575834594070.JPG--.JPG?1575834594000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2019/12/08/news/vigevano-basket-serie-b-vigevano-vittoria-mestre-544823/\">La Elachem ritrova il sorriso: battuta Mestre d'autorit&agrave; (65-78)<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2019/11/24/news/basket-serie-b-elachem-vigevano-batte-bernareggio-544697/\"><img alt=\"La Elachem spezza l'incantesimo: domata Bernareggio (71-62)\" title=\"La Elachem spezza l'incantesimo: domata Bernareggio (71-62)\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1574622657606.JPG--.JPG?1574622657000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2019/11/24/news/basket-serie-b-elachem-vigevano-batte-bernareggio-544697/\">La Elachem spezza l'incantesimo: domata Bernareggio (71-62)<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2019/11/16/news/basket-serie-b-elachem-vigevano-sconfitta-olginate-544614/\"><img alt=\"Elachem, si allunga la striscia negativa: stop a Olginate (82-77)\" title=\"Elachem, si allunga la striscia negativa: stop a Olginate (82-77)\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1573943205964.JPG--.JPG?1573943206000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2019/11/16/news/basket-serie-b-elachem-vigevano-sconfitta-olginate-544614/\">Elachem, si allunga la striscia negativa: stop a Olginate (82-77)<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_045e9b11-59b1-40a9-80cf-9572e9ed6c2f').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=24&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dk-H9AftgCBI%26feature%3Dyoutu.be"  onclick="window.open(this.href); return false;"  ><img src='upload/1547542983723.jpg' alt='' /><script>incrementAdvImpression(24);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->





    
    <div class="container vc_z1">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_blue ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_blue">
                <div class="row">
                    <div class="col-xs-12 vc_o_hidden">
                        <div class="text_edit vc_textedit_title_box">
    <p class="text " >Tempo libero</p>
</div>

                        
<script >
    $('head').append('<style type="text/css">#box_907363c8-9377-4c27-b9cc-978408183261 {visibility:hidden;}</style>');
</script>
<div id="box_907363c8-9377-4c27-b9cc-978408183261" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero articolo cms_article " id="box_5ac77b6b-5509-4a42-b44b-73d74e607e66"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2019/12/19/news/buon-anno-ragazzi-la-commedia-di-san-silvestro-544921/"><img class="lazy" alt="&ldquo;Buon anno, ragazzi&rdquo;, la commedia di San Silvestro" title="&ldquo;Buon anno, ragazzi&rdquo;, la commedia di San Silvestro"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1576776855009.jpg--.jpg?1576776855000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2019/12/19/news/buon-anno-ragazzi-la-commedia-di-san-silvestro-544921/">“Buon anno, ragazzi”, la commedia di San Silvestro</a>
</h2><p class="occhiello vc_pretitle">il 31 al cagnoni
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a8b5e9ee-cb48-41d1-ae49-6d15316280e8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2019/12/19/news/buon-anno-ragazzi-la-commedia-di-san-silvestro-544921/" data-text="&ldquo;Buon anno, ragazzi&rdquo;, la commedia di San Silvestro" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit articolo cms_article " id="box_495657be-3d92-466b-8042-72b6892aa953"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/storie-di-lomellina/2019/12/17/news/ecco-il-castello-scomparso-di-ceretto-544899/"><img class="lazy" alt="Ecco il &ldquo;castello scomparso di Ceretto&rdquo;" title="Ecco il &ldquo;castello scomparso di Ceretto&rdquo;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1576576623148.jpg--.jpg?1576576623000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/storie-di-lomellina/2019/12/17/news/ecco-il-castello-scomparso-di-ceretto-544899/">Ecco il “castello scomparso di Ceretto”</a>
</h2><p class="occhiello vc_pretitle">storie di lomellina
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 700f81d4-dc30-4633-bebb-e4f46a714254">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/storie-di-lomellina/2019/12/17/news/ecco-il-castello-scomparso-di-ceretto-544899/" data-text="Ecco il &ldquo;castello scomparso di Ceretto&rdquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero video cms_article " id="box_b451f1a9-bd09-4e7a-a52b-09e28f9bfc6b"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2019/11/27/video/tutto-pronto-per-la-scarpadoro-di-capodanno-544717/"><img class="lazy" alt="Tutto pronto per la Scarpadoro di Capodanno" title="Tutto pronto per la Scarpadoro di Capodanno"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/fee475fea42e74674c2d7aab05a9b50d.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2019/11/27/video/tutto-pronto-per-la-scarpadoro-di-capodanno-544717/">Tutto pronto per la Scarpadoro di Capodanno</a>
</h2><p class="occhiello vc_pretitle">san silvestro
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5321923d-6aac-4837-9b1b-245e1cac7303">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2019/11/27/video/tutto-pronto-per-la-scarpadoro-di-capodanno-544717/" data-text="Tutto pronto per la Scarpadoro di Capodanno" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero articolo cms_article " id="box_42535d06-1782-4e3f-8c08-15ebdf4b3a46"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2019/12/23/news/il-pagante-merk-kremont-e-il-capodanno-stellato-al-super-g-di-courmayeur-544962/"><img class="lazy" alt="Il Pagante, Merk &amp; Kremont e il Capodanno &ldquo;stellato&rdquo; al Super G di Courmayeur" title="Il Pagante, Merk &amp; Kremont e il Capodanno &ldquo;stellato&rdquo; al Super G di Courmayeur"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1577115387079.jpg--.jpg?1577115387000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2019/12/23/news/il-pagante-merk-kremont-e-il-capodanno-stellato-al-super-g-di-courmayeur-544962/">Il Pagante, Merk &amp; Kremont e il Capodanno “stellato” al Super G di Courmayeur</a>
</h2><p class="occhiello vc_pretitle">in vacanza
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 437a46e5-6a5e-431e-b75a-fa22d478f2ac">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2019/12/23/news/il-pagante-merk-kremont-e-il-capodanno-stellato-al-super-g-di-courmayeur-544962/" data-text="Il Pagante, Merk &amp; Kremont e il Capodanno &ldquo;stellato&rdquo; al Super G di Courmayeur" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero articolo cms_article " id="box_31ef15db-7e4c-49d9-8e57-4b2947953673"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2019/12/23/news/aperol-spritz-porta-a-bormio-l-aperitivo-piu-colorato-ditalia-544963/"><img class="lazy" alt="Aperol Spritz porta a Bormio l'aperitivo pi&ugrave; colorato d&rsquo;Italia" title="Aperol Spritz porta a Bormio l'aperitivo pi&ugrave; colorato d&rsquo;Italia"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1577115895467.jpg--.jpg?1577115895000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2019/12/23/news/aperol-spritz-porta-a-bormio-l-aperitivo-piu-colorato-ditalia-544963/">Aperol Spritz porta a Bormio l'aperitivo pi&ugrave; colorato d’Italia</a>
</h2><p class="occhiello vc_pretitle">Happy Together Winter Tour
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 49761f50-13ab-477d-8efe-f9f172af87cd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2019/12/23/news/aperol-spritz-porta-a-bormio-l-aperitivo-piu-colorato-ditalia-544963/" data-text="Aperol Spritz porta a Bormio l'aperitivo pi&ugrave; colorato d&rsquo;Italia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_astro-talk vc_macro_section_blog vc_macro_section_news astrotalk articolo cms_article " id="box_a1f3ec97-c64f-4865-86b9-7f061766de47"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/astro-talk/2019/12/05/news/il-segno-del-mese-sagittario-544785/"><img class="lazy" alt="Il segno del mese: SAGITTARIO" title="Il segno del mese: SAGITTARIO"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1575566717335.jpg--.jpg?1575566717000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/astro-talk/2019/12/05/news/il-segno-del-mese-sagittario-544785/">Il segno del mese: SAGITTARIO</a>
</h2><p class="occhiello vc_pretitle">COME SEI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d6d226dd-1cd7-4fad-aeb4-0e91716ba0c1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/astro-talk/2019/12/05/news/il-segno-del-mese-sagittario-544785/" data-text="Il segno del mese: SAGITTARIO" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit video cms_article " id="box_748edd50-3013-482a-8f33-4dd6fb9103f4"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/attualita/2019/12/04/video/sant-ambrogio-mostra-silex-sara-forte-vigevano-544781/"><img class="lazy" alt="Si celebra il patrono con la mostra &ldquo;Silex&rdquo;" title="Si celebra il patrono con la mostra &ldquo;Silex&rdquo;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/a4cc2b54df254f21a852f913b526507a.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/attualita/2019/12/04/video/sant-ambrogio-mostra-silex-sara-forte-vigevano-544781/">Si celebra il patrono con la mostra “Silex”</a>
</h2><p class="occhiello vc_pretitle">sant'ambrogio
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 66db73c9-99d3-4833-aab2-d6b09167868a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/attualita/2019/12/04/video/sant-ambrogio-mostra-silex-sara-forte-vigevano-544781/" data-text="Si celebra il patrono con la mostra &ldquo;Silex&rdquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero gallery cms_article " id="box_85b40286-2e40-4fcd-842f-874f6725292c"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2019/12/05/gallery/quando-venere-incontra-ma-544793/"><img class="lazy" alt="Quando Venere incontra Marte" title="Quando Venere incontra Marte"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1575574347245.png--.png?1575574347000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2019/12/05/gallery/quando-venere-incontra-ma-544793/">Quando Venere incontra Marte</a>
</h2><p class="occhiello vc_pretitle">l'arte dei comici
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f937d8e3-866d-41f6-a318-708a8f88c28c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2019/12/05/gallery/quando-venere-incontra-ma-544793/" data-text="Quando Venere incontra Marte" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero articolo cms_article " id="box_ab3aaf71-b2e9-46f5-ba85-360f5c24da6c"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2019/12/19/news/auguri-di-natale-a-tutto-gospel-544920/"><img class="lazy" alt="Auguri di Natale a tutto Gospel" title="Auguri di Natale a tutto Gospel"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1576775818372.jpg--.jpg?1576775818000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2019/12/19/news/auguri-di-natale-a-tutto-gospel-544920/">Auguri di Natale a tutto Gospel</a>
</h2><p class="occhiello vc_pretitle">sabato 21 al Moderno
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5a435be3-795d-4a07-b2e7-3fc9c626201a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2019/12/19/news/auguri-di-natale-a-tutto-gospel-544920/" data-text="Auguri di Natale a tutto Gospel" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_907363c8-9377-4c27-b9cc-978408183261" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_907363c8-9377-4c27-b9cc-978408183261 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_907363c8-9377-4c27-b9cc-978408183261 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_907363c8-9377-4c27-b9cc-978408183261').css('visibility','visible');
    
    
    $('#box_907363c8-9377-4c27-b9cc-978408183261').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    






<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/footer_css.jsp?v=1549981111000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_black20">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_f50ff31b-bea2-4af4-a92d-8a9eaa3a53a2">
                    <ul class="menu_1">
<li class="cronaca sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  ><span>Tempo libero</span></a>
</li>
<li class="sport attivo sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  ><span>Sport</span></a>
<ul class="menu_2">
<li class="calcio sezione_469 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/469/calcio"  ><span>Calcio</span></a>
</li>
<li class="basket attivo selezionato sezione_470 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/470/basket"  ><span>Basket</span></a>
</li>
<li class="volley sezione_472 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/472/volley"  ><span>Volley</span></a>
</li>
<li class="altri-sport sezione_471 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/471/altri-sport"  ><span>Altri sport</span></a>
</li>
</ul>
</li>
<li class="blog sezione_459 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/459/blog"  ><span>Blog</span></a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
</ul>

                    </div>
    

                    
        
                    <div class="menu vc_menu_footer_secondary vc_hidden_print" id="box_2a29a82c-19cb-44a3-a45a-fe69cb534e90">
                    <ul class="menu_1">
<li class="privacy-policy sezione_110 ">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="chi-siamo sezione_478 pagina-bianca">
<a  href="https://www.informatorevigevanese.it/sezioni/478/chi-siamo"  ><span>Chi siamo</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 385px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1547540823000" />
        </a>
    </div>

                    

<div class="copyright vc_copyright">
        
         <p>Ievve srl - via Trento 42/b 27029 - Vigevano (PV) - Tel. 0381.69711 <br>P.IVA 00224430181- informatore@ievve.com - REA: PV 131481 <br>Copyright(©) 2012-2019 Ievve S.r.l. <br><br>TUTTI I DIRITTI SONO RISERVATI. NESSUNA RIPRODUZIONE PERMESSA SENZA AUTORIZZAZIONE</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.informatorevigevanese.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=544953" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
