


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Vigevano, controlli con i cani anti-droga a scuola - L'informatore</title>
<meta name="description" content="Continua l'attivit&agrave; delle forze dell'ordine per contrastare lo spaccio e il consumo di sostanze stupefacenti nelle scuole della citt&agrave;. Questa matt..." />
<meta name="Keywords" content="controlli,polizia di stato,antidroga,vigevano,scuole,cinofili,cani antidroga,caramuel" />
<meta name="news_keywords" content="controlli,polizia di stato,antidroga,vigevano,scuole,cinofili,cani antidroga,caramuel" />
<meta name="sections" content="Home,Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="https://www.informatorevigevanese.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Vigevano, controlli con i cani anti-droga a scuola"      >
<meta property="og:description" content="Continua l'attivit&agrave; delle forze dell'ordine per contrastare lo spaccio e il consumo di sostanze stupefacenti nelle scuole della citt&agrave;. Questa mattina (venerd&igrave;) i controlli, effettuati da personale del Commissariato di polizia di Vigevano e dagli agenti della polizia locale con l...">
<meta property="og:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/503bb2cba5c2a6e9023c9db072d920ac.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.informatorevigevanese.it/home/2020/01/24/video/vigevano-controlli-con-i-cani-anti-droga-a-scuola-545173/">
<meta property="fb:app_id" content="233346220924860">
<meta property="twitter:title" content="Vigevano, controlli con i cani anti-droga a scuola">
<meta property="twitter:description" content="Continua l'attivit&agrave; delle forze dell'ordine per contrastare lo spaccio e il consumo di sostanze stupefacenti nelle scuole della citt&agrave;. Questa mattina (venerd&igrave;) i controlli, effett...">
<meta property="twitter:url" content="https://www.informatorevigevanese.it/home/2020/01/24/video/vigevano-controlli-con-i-cani-anti-droga-a-scuola-545173/">
<meta property="twitter:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/503bb2cba5c2a6e9023c9db072d920ac.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.informatorevigevanese.it/resizer/600/315/true/503bb2cba5c2a6e9023c9db072d920ac.jpg--.jpg" />
<meta name="url" content="https://www.informatorevigevanese.it/home/2020/01/24/video/vigevano-controlli-con-i-cani-anti-droga-a-scuola-545173/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="https://www.informatorevigevanese.it/home/2020/01/24/video/vigevano-controlli-con-i-cani-anti-droga-a-scuola-545173/" /><meta property="articleID" content="545173">
    <meta property="datePublished" content="2020-01-24T11:40:52Z">
<link rel="amphtml" href="https://www.informatorevigevanese.it/home/2020/01/24/video/vigevano-controlli-con-i-cani-anti-droga-a-scuola-545173/amp/"><meta name="robots" content="noarchive" />

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"https://www.informatorevigevanese.it/home/2020/01/24/video/vigevano-controlli-con-i-cani-anti-droga-a-scuola-545173/","mainEntityOfPage":"https://www.informatorevigevanese.it/home/2020/01/24/video/vigevano-controlli-con-i-cani-anti-droga-a-scuola-545173/","headline":"Vigevano, controlli con i cani anti-droga a scuola","text":"","keywords":"controlli,polizia di stato,antidroga,vigevano,scuole,cinofili,cani antidroga,caramuel","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"L'informatore","logo":{"@type":"ImageObject","url":"https://www.informatorevigevanese.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.informatorevigevanese.it/resizer/-1/-1/true/503bb2cba5c2a6e9023c9db072d920ac.jpg--.jpg","url":"https://www.informatorevigevanese.it/resizer/-1/-1/true/503bb2cba5c2a6e9023c9db072d920ac.jpg--.jpg","@type":"ImageObject"},"description":"<p>Continua l'attivit&agrave; delle forze dell'ordine per contrastare lo spaccio e il consumo di sostanze stupefacenti nelle scuole della citt&agrave;. Questa mattina (venerd&igrave;) i controlli, effettuati da personale del Commissariato di polizia di Vigevano e dagli agenti della polizia locale con l'appoggio dell'unit&agrave; cinofila, hanno interessato l'istituto superiore Caramuel di Vigevano, dove sono state verificate le classi, i bagni e alcune parti comuni. I controlli hanno dato esito negativo.</p>","author":{"@type":"Person","name":"Ilaria Dainesi"},"dateCreated":"2020-01-24T11:40:34Z","dateModified":"2020-01-24T11:40:34Z","datePublished":"2020-01-24T11:40:52Z","video":{"name":"Vigevano, controlli con i cani anti-droga a scuola","thumbnailUrl":"https://www.informatorevigevanese.it/resizer/-1/-1/true/503bb2cba5c2a6e9023c9db072d920ac.jpg--.jpg","description":"<p>Continua l'attivit&agrave; delle forze dell'ordine per contrastare lo spaccio e il consumo di sostanze stupefacenti nelle scuole della citt&agrave;. Questa mattina (venerd&igrave;) i controlli, effettuati da personale del Commissariato di polizia di Vigevano e dagli agenti della polizia locale con l'appoggio dell'unit&agrave; cinofila, hanno interessato l'istituto superiore Caramuel di Vigevano, dove sono state verificate le classi, i bagni e alcune parti comuni. I controlli hanno dato esito negativo.</p>","embedUrl":"https://youtu.be/-bvvzrSO4RU "}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 16;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 463;
virtualcmsPageInfo.sectionName = 'Cronaca';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.informatorevigevanese.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Vigevano, controlli con i cani anti-droga a scuola';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2020-01-24 12:40';
virtualcmsPageInfo.article.author = 'Ilaria Dainesi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.informatorevigevanese.it/home/2020/01/24/video/vigevano-controlli-con-i-cani-anti-droga-a-scuola-545173/';

</script>
<script src="https://www.informatorevigevanese.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="https://www.informatorevigevanese.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Nunito:300,400,600,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.informatorevigevanese.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=545173&amp=false';
      var fb_appId = '233346220924860';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=545173&amp=false';
    </script>
    <script src="https://www.informatorevigevanese.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.informatorevigevanese.it/css/style_site.css?v=1547803225000" rel="stylesheet" type="text/css" />        
          <link href="https://www.informatorevigevanese.it/css/style_site_1.css?v=1546448085000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.informatorevigevanese.it/css/article_css.jsp?v=1549981111000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/print.css?v=1546853039000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-58997281-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_cronaca ">



        
        
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/header_css.jsp?v=1549981111000" /><div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bb_topbar vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/informatorevigevanese/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/Informatore_it" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button instagram" >
            
            <a href="https://www.instagram.com/informatorevigevanese/" class="fa fa-instagram" title="Pagina instagram" target="_blank">Pagina instagram</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-6e750284-bd59-493c-ab8d-2ef429164e02" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-6e750284-bd59-493c-ab8d-2ef429164e02" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-6e750284-bd59-493c-ab8d-2ef429164e02"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-6e750284-bd59-493c-ab8d-2ef429164e02');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-6e750284-bd59-493c-ab8d-2ef429164e02').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-6e750284-bd59-493c-ab8d-2ef429164e02').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca8e2ee485-76d8-4c86-8b91-46d5d98525e2" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8e2ee485-76d8-4c86-8b91-46d5d98525e2 input[name="q"]').example('');
      
      $('#cerca8e2ee485-76d8-4c86-8b91-46d5d98525e2 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8e2ee485-76d8-4c86-8b91-46d5d98525e2 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_35"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-12">
                        

    <div class="logo vc_logo">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 500px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1547540837000" />
        </a>
    </div>

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_40"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_1b2b975d-eb14-4db7-b50f-37390bbdfb3b">
                    <ul class="menu_1">
<li class="cronaca attivo selezionato sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  >
<span>Cronaca</span>
</a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  >
<span>Tempo libero</span>
</a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  >
<span>Sport</span>
</a>
</li>
<li class="blog sezione_459 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/459/blog"  >
<span>Blog</span>
</a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" >
<span>Fullscreen</span>
</a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_435e4409d387477da5ca0cb2fc0e4238 = undefined;
                            
                            $('#box_1b2b975d-eb14-4db7-b50f-37390bbdfb3b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_435e4409d387477da5ca0cb2fc0e4238 != 'undefined') {
                                    $('#box_1b2b975d-eb14-4db7-b50f-37390bbdfb3b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_435e4409d387477da5ca0cb2fc0e4238.code);
                                    incrementAdvImpression(bannerbox_435e4409d387477da5ca0cb2fc0e4238.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->


<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://www.informatorevigevanese.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_463 cronaca"><a href="https://www.informatorevigevanese.it/sezioni/463/cronaca">Cronaca</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        <div class="col-xs-12">
            
            


    <div id="article_545173_elements_625e03b2-442d-4050-a9bc-1d96b589629c" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">Venerdì mattina</p><h1 class="titolo_articolo titolo">Vigevano, controlli con i cani anti-droga a scuola</h1><h2 class="sottotitolo_articolo sottotitolo">Le verifiche questa mattina al Caramuel.</h2>
    </div>  






    <div id="article_545173_elements_5dd59c8c-8428-4798-ad97-3826e3a7eb86" class="vc_article_body_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Ilaria Dainesi" src="resizer/50/50/true/1549291992704.jpeg--.jpeg" alt="Ilaria Dainesi" height="50" width="50" />
                  </div>
          <p class="data_articolo data">24 Gennaio 2020 - 12:40</p>
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore">di </span>
                  <a href="autore/ilaria-dainesi-73/">Ilaria Dainesi</a>
                </p>
              
    </div>  



        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_545173_elements_44a4f2a2-efd0-4912-9f98-9a54eae9c3e2" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia video" id="multimedia_7f7f08a6-ed90-4037-a28d-4bc3c5698b5f">                
            <script >
  var videoCode = {"code":"<iframe width='960' height='-1' src=\"https://www.youtube.com/embed/-bvvzrSO4RU?feature=oembed\" frameborder=\"0\" allow=\"accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>"};
  
  if(hasAcceptedCookie('youtube')){
    document.write(videoCode.code);
  }
</script>
</div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 545173 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_545173_elements_b7ea7663-76f8-4359-b888-9059f85a6c10" class="vc_article_body vc_article vc_theme_article">
    <div class="sommario_articolo testoResize"><p>Continua l'attivit&agrave; delle forze dell'ordine per contrastare lo spaccio e il consumo di sostanze stupefacenti nelle scuole della citt&agrave;. Questa mattina (venerd&igrave;) i controlli, effettuati da personale del Commissariato di polizia di Vigevano e dagli agenti della polizia locale con l'appoggio dell'unit&agrave; cinofila, hanno interessato l'istituto superiore Caramuel di Vigevano, dove sono state verificate le classi, i bagni e alcune parti comuni. I controlli hanno dato esito negativo.</p></div>
    </div>  


        
        <div class="vc_cont_tags_event">
            


    <div id="article_545173_elements_d814029e-2fb3-4d72-b34f-ca01a742fc18" class="vc_article_tag">
    
    </div>  

    
            <div class="vc_gallery_images_attachments vc_slider">
                
            </div><!-- vc_gallery_images_attachments -->
            <div class="vc_addcalendar_events">
                
            </div><!--article_addcalendar_events-->
        </div>
        
        





        


    <div id="article_545173_elements_1ab009a6-910f-4bde-8b38-c8a51c0ed6b1" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        


    <div id="article_545173_elements_560a9ad5-6ffa-4475-86d9-0158692c3908" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->

<script type="text/javascript">
$(document).ready(function(){
    /* hide the vc_cont_tags_event if the content is not a event */
    if(virtualcmsPageInfo.article.type !== "scheda"){
        $(".vc_cont_tags_event").hide();
    }
});
</script>
            <div class="spacer vc_fixed_marker"></div>
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=controlli">controlli</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=polizia di stato">polizia di stato</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=antidroga">antidroga</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=vigevano">vigevano</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=scuole">scuole</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=cinofili">cinofili</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=cani antidroga">cani antidroga</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=caramuel">caramuel</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            
        
        
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su L'informatore</p>
        </div>
        <form method="post" action="/home/2020/01/24/video/vigevano-controlli-con-i-cani-anti-droga-a-scuola-545173/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="545173" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.informatorevigevanese.it\/home\/2020\/01\/24\/video\/vigevano-controlli-con-i-cani-anti-droga-a-scuola-545173\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=218&mode=adv&l=https%3A%2F%2Fcooplombardia.promoipercoop.it%2F%3Futm_source%3DTestateLocali%26utm_medium%3D300x250%26utm_campaign%3D003A%26utm_content%3DXXL"  onclick="window.open(this.href); return false;"  ><img src='upload/1578587597454.gif' alt='' /><script>incrementAdvImpression(218);</script>
</a></div>
      
      
      
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_s null box_90a1e5a3-004a-45d9-974a-51c20e31afc1\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2019/12/10/news/vigevano-controlli-negozi-etnici-centro-polizia-locale-stato-544836/\"><img alt=\"Vigevano, controlli ai negozi etnici: accertate delle irregolarit&agrave;\" title=\"Vigevano, controlli ai negozi etnici: accertate delle irregolarit&agrave;\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1575996881299.jpg--.jpg?1575996881000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2019/12/10/news/vigevano-controlli-negozi-etnici-centro-polizia-locale-stato-544836/\">Vigevano, controlli ai negozi etnici: accertate delle irregolarit&agrave;<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/cronaca/2019/08/27/news/aspettava-il-treno-con-11-dosi-di-marijuana-nel-marsupio-543954/\"><img alt=\"Aspettava il treno con 11 dosi di marijuana nel marsupio\" title=\"Aspettava il treno con 11 dosi di marijuana nel marsupio\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1566914945019.JPG--.JPG?1566914948000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/cronaca/2019/08/27/news/aspettava-il-treno-con-11-dosi-di-marijuana-nel-marsupio-543954/\">Aspettava il treno con 11 dosi di marijuana nel marsupio<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/cronaca/2019/08/18/news/controlli-serrati-anche-in-agosto-543905/\"><img alt=\"Controlli serrati anche in agosto\" title=\"Controlli serrati anche in agosto\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1566121834549.jpg--.jpg?1566121834000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/cronaca/2019/08/18/news/controlli-serrati-anche-in-agosto-543905/\">Controlli serrati anche in agosto<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_90a1e5a3-004a-45d9-974a-51c20e31afc1').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=24&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dk-H9AftgCBI%26feature%3Dyoutu.be"  onclick="window.open(this.href); return false;"  ><img src='upload/1547542983723.jpg' alt='' /><script>incrementAdvImpression(24);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->





    
    <div class="container vc_z1">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_blue ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_blue">
                <div class="row">
                    <div class="col-xs-12 vc_o_hidden">
                        <div class="text_edit vc_textedit_title_box">
    <p class="text " >Tempo libero</p>
</div>

                        
<script >
    $('head').append('<style type="text/css">#box_7f006853-ae02-4307-87e7-9b5fd735822f {visibility:hidden;}</style>');
</script>
<div id="box_7f006853-ae02-4307-87e7-9b5fd735822f" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero articolo cms_article " id="box_9000338d-46a2-4345-bcb6-aa9f9ce042e9"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2020/01/23/news/tutta-la-verita-sul-pirata-545165/"><img class="lazy" alt="Tutta la verit&agrave; sul pirata" title="Tutta la verit&agrave; sul pirata"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1579807526350.jpg--.jpg?1579807527000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2020/01/23/news/tutta-la-verita-sul-pirata-545165/">Tutta la verit&agrave; sul Pirata</a>
</h2><p class="occhiello vc_pretitle">a teatro
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 33b02fe6-c1f3-4124-8f12-2fdcd0b905c4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2020/01/23/news/tutta-la-verita-sul-pirata-545165/" data-text="Tutta la verit&agrave; sul Pirata" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_65155274-c080-48c5-a8b6-dc5d491c5f37"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/01/21/video/shoah-al-cinema-odeon-tre-film-per-non-dimenticare-545131/"><img class="lazy" alt="&quot;Aquile randagie&quot;" title="&quot;Aquile randagie&quot;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/5d3349f3da864081417a8d11ae6d3840.jpg--.jpg"  width="297" height="260"></a>
			
			<p class="didascalia">il trailer di &quot;Aquile randagie: gli Scout che si ribellarono al Fascismo&quot;</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/01/21/video/shoah-al-cinema-odeon-tre-film-per-non-dimenticare-545131/">Shoah, al cinema Odeon tre film per non dimenticare</a>
</h2><p class="occhiello vc_pretitle">giornata della memoria
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4a4eeb39-ec12-495e-8ea0-abb96710f130">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/01/21/video/shoah-al-cinema-odeon-tre-film-per-non-dimenticare-545131/" data-text="Shoah, al cinema Odeon tre film per non dimenticare" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero articolo cms_article " id="box_5e2a33c4-46c4-4a19-b2ac-97683875207f"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2020/01/22/news/per-i-40-anni-di-fiat-panda-un-mega-raduno-a-vigevano-545143/"><img class="lazy" alt="Per i 40 anni di Fiat Panda un mega raduno a Vigevano" title="Per i 40 anni di Fiat Panda un mega raduno a Vigevano"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1579694194821.jpg--.jpg?1579694194000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2020/01/22/news/per-i-40-anni-di-fiat-panda-un-mega-raduno-a-vigevano-545143/">Per i 40 anni di Fiat Panda un mega raduno a Vigevano</a>
</h2><p class="occhiello vc_pretitle">il traguardo
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7f54aa56-c9a2-4ccc-a2d5-bc9bbc8395b4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2020/01/22/news/per-i-40-anni-di-fiat-panda-un-mega-raduno-a-vigevano-545143/" data-text="Per i 40 anni di Fiat Panda un mega raduno a Vigevano" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_astro-talk vc_macro_section_blog vc_macro_section_news astrotalk articolo cms_article " id="box_27bf6cbf-784d-4226-9540-d02360a4b0fe"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/astro-talk/2020/01/20/news/il-2020-secondo-la-numerologia-545121/"><img class="lazy" alt="IL 2020 SECONDO LA NUMEROLOGIA" title="IL 2020 SECONDO LA NUMEROLOGIA"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1579544342202.jpg--.jpg?1579544342000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/astro-talk/2020/01/20/news/il-2020-secondo-la-numerologia-545121/">IL 2020 SECONDO LA NUMEROLOGIA</a>
</h2><p class="occhiello vc_pretitle">Previsioni per il nuovo anno
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ee50bc53-3f39-45d5-bc34-5233cedeab30">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/astro-talk/2020/01/20/news/il-2020-secondo-la-numerologia-545121/" data-text="IL 2020 SECONDO LA NUMEROLOGIA" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero gallery cms_article " id="box_5f2d90c4-6213-4f9a-bd95-8cb4bf91b795"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2020/01/19/gallery/le-opere-di-marco-lodola-illuminano-l-ariston-545109/"><img class="lazy" alt="Le opere di Marco Lodola illuminano l'Ariston" title="Le opere di Marco Lodola illuminano l'Ariston"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1579426839853.JPG--.JPG?1579426839000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2020/01/19/gallery/le-opere-di-marco-lodola-illuminano-l-ariston-545109/">Le opere di Marco Lodola illuminano l'Ariston</a>
</h2><p class="occhiello vc_pretitle">il festival
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7c787438-895d-4f10-ae33-fca224a772fc">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2020/01/19/gallery/le-opere-di-marco-lodola-illuminano-l-ariston-545109/" data-text="Le opere di Marco Lodola illuminano l'Ariston" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero gallery cms_article " id="box_edce2e2b-703a-4f3d-99d6-c692d86ba8bc"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2020/01/19/gallery/antonfart-le-passioni-hanno-coltivato-me-545110/"><img class="lazy" alt="AntonfART: &laquo;Le passioni hanno coltivato me&raquo;" title="AntonfART: &laquo;Le passioni hanno coltivato me&raquo;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1579427634443.JPG--.JPG?1579427635000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2020/01/19/gallery/antonfart-le-passioni-hanno-coltivato-me-545110/">AntonfART: &laquo;Le passioni hanno coltivato me&raquo;</a>
</h2><p class="occhiello vc_pretitle">il laboratorio
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4c8f3df0-bcd1-40da-90e8-a7c53488fef2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2020/01/19/gallery/antonfart-le-passioni-hanno-coltivato-me-545110/" data-text="AntonfART: &laquo;Le passioni hanno coltivato me&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero articolo cms_article " id="box_ad7270ed-fa35-4d60-a0d9-1707b855e78b"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2020/01/19/news/renato-tassiello-il-sognatore-545108/"><img class="lazy" alt="Renato Tassiello, &ldquo;Il sognatore&rdquo;" title="Renato Tassiello, &ldquo;Il sognatore&rdquo;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1579426057812.jpg--.jpg?1579426057000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2020/01/19/news/renato-tassiello-il-sognatore-545108/">Renato Tassiello, “Il sognatore”</a>
</h2><p class="occhiello vc_pretitle">debutto discografico
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 26af10fb-3ab5-4c94-b2c4-5af8ddfcc8a0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2020/01/19/news/renato-tassiello-il-sognatore-545108/" data-text="Renato Tassiello, &ldquo;Il sognatore&rdquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero articolo cms_article " id="box_af8c3916-3129-42e0-9002-3bbc59e243da"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2020/01/17/news/franz-pelizza-all-expo-darte-internazionale-di-innsbruck-545093/"><img class="lazy" alt="Franz Pelizza all'Expo d&rsquo;arte internazionale di Innsbruck" title="Franz Pelizza all'Expo d&rsquo;arte internazionale di Innsbruck"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1579246618562.jpg--.jpg?1579246618000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2020/01/17/news/franz-pelizza-all-expo-darte-internazionale-di-innsbruck-545093/">Franz Pelizza all'Expo d’arte internazionale di Innsbruck</a>
</h2><p class="occhiello vc_pretitle">fino a domenica 
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 29d280a7-0255-45ee-adc3-d414a7a12243">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2020/01/17/news/franz-pelizza-all-expo-darte-internazionale-di-innsbruck-545093/" data-text="Franz Pelizza all'Expo d&rsquo;arte internazionale di Innsbruck" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_storie-di-lomellina vc_macro_section_blog vc_macro_section_news storiedilomellina articolo cms_article " id="box_8432dffc-fe9e-41f9-b37e-3d71c3f63942"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/storie-di-lomellina/2020/01/13/news/una-villa-storica-e-alessandro-manzoni-545074/"><img class="lazy" alt="Una villa storica... e Alessandro Manzoni" title="Una villa storica... e Alessandro Manzoni"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1578926800679.jpg--.jpg?1578926801000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/storie-di-lomellina/2020/01/13/news/una-villa-storica-e-alessandro-manzoni-545074/">Una villa storica... e Alessandro Manzoni</a>
</h2><p class="occhiello vc_pretitle">storie di lomellina
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f8218fa6-8a1d-42ff-a25f-e6b892347b9c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/storie-di-lomellina/2020/01/13/news/una-villa-storica-e-alessandro-manzoni-545074/" data-text="Una villa storica... e Alessandro Manzoni" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_7f006853-ae02-4307-87e7-9b5fd735822f" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_7f006853-ae02-4307-87e7-9b5fd735822f .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_7f006853-ae02-4307-87e7-9b5fd735822f .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_7f006853-ae02-4307-87e7-9b5fd735822f').css('visibility','visible');
    
    
    $('#box_7f006853-ae02-4307-87e7-9b5fd735822f').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    






<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/footer_css.jsp?v=1549981111000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_black20">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_bab48632-3fba-4a91-a568-63eea47ffcf0">
                    <ul class="menu_1">
<li class="cronaca attivo selezionato sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  ><span>Tempo libero</span></a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  ><span>Sport</span></a>
</li>
<li class="blog sezione_459 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/459/blog"  ><span>Blog</span></a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
</ul>

                    </div>
    

                    
        
                    <div class="menu vc_menu_footer_secondary vc_hidden_print" id="box_f155b546-9dcc-4fb6-b614-305a2ab5cc56">
                    <ul class="menu_1">
<li class="privacy-policy sezione_110 ">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="chi-siamo sezione_478 pagina-bianca">
<a  href="https://www.informatorevigevanese.it/sezioni/478/chi-siamo"  ><span>Chi siamo</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 385px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1547540823000" />
        </a>
    </div>

                    

<div class="copyright vc_copyright">
        
         <p>Ievve srl - via Trento 42/b 27029 - Vigevano (PV) - Tel. 0381.69711 <br>P.IVA 00224430181- informatore@ievve.com - REA: PV 131481 <br>Copyright(©) 2012-2019 Ievve S.r.l. <br><br>TUTTI I DIRITTI SONO RISERVATI. NESSUNA RIPRODUZIONE PERMESSA SENZA AUTORIZZAZIONE</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.informatorevigevanese.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=545173" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
