


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Scende il trend dei contagi, la Regione avvia uno studio scientifico sui test virologici - Foto 1 di 4 - L'informatore</title>
<meta name="description" content="Il punto della situazione in Lombardia." />
<meta name="Keywords" content="Giulio Gallera,welfare,regione,lombardia,degenze di sorveglianza,Unità Speciali di Continuità Assistenziale,delpini,pavia,test sierologici" />
<meta name="news_keywords" content="Giulio Gallera,welfare,regione,lombardia,degenze di sorveglianza,Unità Speciali di Continuità Assistenziale,delpini,pavia,test sierologici" />
<meta name="sections" content="Home,Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="https://www.informatorevigevanese.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Scende il trend dei contagi, la Regione avvia uno studio scientifico sui test virologici"      >
<meta property="og:description" content="Il punto della situazione in Lombardia.">
<meta property="og:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1585585069178.png--.png?1585585069000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.informatorevigevanese.it/home/2020/03/30/gallery/scende-il-trend-dei-contagi-la-regione-avvia-uno-studio-scientifico-sui-test-virologici-546011/">
<meta property="fb:app_id" content="233346220924860">
<meta property="twitter:title" content="Scende il trend dei contagi, la Regione avvia uno studio scientifico sui test virologici">
<meta property="twitter:description" content="Il punto della situazione in Lombardia.">
<meta property="twitter:url" content="https://www.informatorevigevanese.it/home/2020/03/30/gallery/scende-il-trend-dei-contagi-la-regione-avvia-uno-studio-scientifico-sui-test-virologici-546011/">
<meta property="twitter:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1585585069178.png--.png?1585585069000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.informatorevigevanese.it/resizer/600/315/true/1585585069178.png--.png?1585585069000" />
<meta name="url" content="https://www.informatorevigevanese.it/home/2020/03/30/gallery/scende-il-trend-dei-contagi-la-regione-avvia-uno-studio-scientifico-sui-test-virologici-546011/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="https://www.informatorevigevanese.it/home/2020/03/30/gallery/scende-il-trend-dei-contagi-la-regione-avvia-uno-studio-scientifico-sui-test-virologici-546011/" /><link rel="next" href="https://www.informatorevigevanese.it/home/2020/03/30/gallery/scende-il-trend-dei-contagi-la-regione-avvia-uno-studio-scientifico-sui-test-virologici-546011/2" />
<meta property="articleID" content="546011">
    <meta property="datePublished" content="2020-03-30T16:18:16Z">
<meta name="robots" content="noarchive" />

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"https://www.informatorevigevanese.it/home/2020/03/30/gallery/scende-il-trend-dei-contagi-la-regione-avvia-uno-studio-scientifico-sui-test-virologici-546011/","mainEntityOfPage":"https://www.informatorevigevanese.it/home/2020/03/30/gallery/scende-il-trend-dei-contagi-la-regione-avvia-uno-studio-scientifico-sui-test-virologici-546011/","headline":"Scende il trend dei contagi, la Regione avvia uno studio scientifico sui test virologici","text":"I positivi in Lombardia sono 42161 (+1154), i ricoverati non in terapia intensiva sono 11815 (+202), i ricoverati in terapia intensiva sono 1330 (+2), i dimessi 10337 (+1082). I decessi sono 6818 (+458). In provincia di Pavia i positivi sono 2036 (+62). «Continuiamo a registrare una riduzione significativa per quanto riguarda gli accessi al pronto soccorso – ha spiegato l’assessore al Welfare Giulio Gallera – Purtroppo il dato relativo ai decessi, come abbiamo più volte detto, sarà l’ultimo a migliorare, stiamo facendo ogni sforzo perché sia il più ridotto possibile. Le degenze di sorveglianza, in strutture sanitarie, socio-sanitarie o recettive, sono strumenti che stiamo adottando per le persone guarite che però risultano ancora positive e devono stare in isolamento e per le persone che arrivano dal territorio. Si lavora anche per attivare altre Unità Speciali di Continuità Assistenziale (equipe di medici che visitano i pazienti a domicilio, ndr.), che rappresentano una forte risposta alle esigenze del territorio». Saranno oltre 3mila i posti letto per le degenze di sorveglianza attivati su tutto il territorio regionale. In provincia di Pavia sono già partite 3 Unità Speciali di Continuità Assistenziale e altrettante saranno attivate nei prossimi giorni. Da quando è iniziata l’emergenza sono 82 le persone trasferite in altre Regioni; di queste, 20 sono state inviate in Germania. Da domenica sarà attivo il padiglione della Fiera di Milano trasformato in ospedale; questa mattina (lunedì) l’arcivescovo Delpini ha visitato gli spazi alla presenza delle autorità regionali e del sindaco di Milano Giuseppe Sala. L’assessore Gallera ha parlato in conferenza stampa anche dei test sierologici: «I primi effettuati a Pavia ci hanno dato dei risultati non soddisfacenti – ha spiegato – Di 10 pazienti ricoverati, 8 sono risultati negativi. C’è però un problema di reagenti, che mancano, e quindi anche queste modalità dovranno essere prese in considerazione per riuscire a dare risposta ai cittadini. È partita la prima attività con uno studio scientifico per valutare 100 diverse tipologie di test sul mercato».      ","keywords":"Giulio Gallera,welfare,regione,lombardia,degenze di sorveglianza,Unità Speciali di Continuità Assistenziale,delpini,pavia,test sierologici","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"L'informatore","logo":{"@type":"ImageObject","url":"https://www.informatorevigevanese.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1585585069178.png--.png?1585585069000","url":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1585585069178.png--.png?1585585069000","@type":"ImageObject"},"description":"<p>Il punto della situazione in Lombardia.</p>","author":{"@type":"Person","name":"Ilaria Dainesi"},"dateCreated":"2020-03-30T16:18:1Z","dateModified":"2020-03-30T16:18:1Z","datePublished":"2020-03-30T16:18:16Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1585585069178.png--.png?1585585069000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1585585070422.png--.png?1585585070000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1585585071836.png--.png?1585585071000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1585585078650.png--.png?1585585078000"}]}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 16;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 463;
virtualcmsPageInfo.sectionName = 'Cronaca';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.informatorevigevanese.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Scende il trend dei contagi, la Regione avvia uno studio scientifico sui test virologici';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2020-03-30 18:18';
virtualcmsPageInfo.article.author = 'Ilaria Dainesi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.informatorevigevanese.it/home/2020/03/30/gallery/scende-il-trend-dei-contagi-la-regione-avvia-uno-studio-scientifico-sui-test-virologici-546011/';

</script>
<script src="https://www.informatorevigevanese.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="https://www.informatorevigevanese.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Nunito:300,400,600,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.informatorevigevanese.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=546011&amp=false';
      var fb_appId = '233346220924860';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=546011&amp=false';
    </script>
    <script src="https://www.informatorevigevanese.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.informatorevigevanese.it/css/style_site.css?v=1547803225000" rel="stylesheet" type="text/css" />        
          <link href="https://www.informatorevigevanese.it/css/style_site_1.css?v=1546448085000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.informatorevigevanese.it/css/article_css.jsp?v=1579877316000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/print.css?v=1546853039000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-58997281-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_cronaca ">



        
        
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/header_css.jsp?v=1549981111000" /><div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bb_topbar vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/informatorevigevanese/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/Informatore_it" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button instagram" >
            
            <a href="https://www.instagram.com/informatorevigevanese/" class="fa fa-instagram" title="Pagina instagram" target="_blank">Pagina instagram</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-58dafa7a-6bc2-4fde-8995-e5671db6b118" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-58dafa7a-6bc2-4fde-8995-e5671db6b118" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-58dafa7a-6bc2-4fde-8995-e5671db6b118"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-58dafa7a-6bc2-4fde-8995-e5671db6b118');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-58dafa7a-6bc2-4fde-8995-e5671db6b118').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-58dafa7a-6bc2-4fde-8995-e5671db6b118').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca22b6eecf-7552-4595-8607-47856d9f6e9a" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca22b6eecf-7552-4595-8607-47856d9f6e9a input[name="q"]').example('');
      
      $('#cerca22b6eecf-7552-4595-8607-47856d9f6e9a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca22b6eecf-7552-4595-8607-47856d9f6e9a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_35"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-12">
                        

    <div class="logo vc_logo">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 500px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1547540837000" />
        </a>
    </div>

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_40"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_bfb15c08-347d-4c1b-88d8-a2ee66c6999c">
                    <ul class="menu_1">
<li class="cronaca attivo selezionato sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  >
<span>Cronaca</span>
</a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  >
<span>Tempo libero</span>
</a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  >
<span>Sport</span>
</a>
</li>
<li class="blog sezione_459 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/459/blog"  >
<span>Blog</span>
</a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" >
<span>Fullscreen</span>
</a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_0381e395c47e48d5801a39d24fc8fec7 = undefined;
                            
                            $('#box_bfb15c08-347d-4c1b-88d8-a2ee66c6999c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0381e395c47e48d5801a39d24fc8fec7 != 'undefined') {
                                    $('#box_bfb15c08-347d-4c1b-88d8-a2ee66c6999c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0381e395c47e48d5801a39d24fc8fec7.code);
                                    incrementAdvImpression(bannerbox_0381e395c47e48d5801a39d24fc8fec7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90 " data-format="leaderboard_1_728x90" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=251&mode=adv&l=https%3A%2F%2Fwww.facebook.com%2FSandaloCineseDancing"  onclick="window.open(this.href); return false;"  ><img src='upload/1580720437422.gif' alt='' /><script>incrementAdvImpression(251);</script>
</a></div>
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->


<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://www.informatorevigevanese.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_463 cronaca"><a href="https://www.informatorevigevanese.it/sezioni/463/cronaca">Cronaca</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        <div class="col-xs-12">
            
            


    <div id="article_546011_elements_2d73f7c4-f42d-4561-ac06-b02e0dc52719" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">Bollettino 30 marzo</p><h1 class="titolo_articolo titolo">Scende il trend dei contagi, la Regione avvia uno studio scientifico sui test virologici</h1><h2 class="sottotitolo_articolo sottotitolo">In provincia di Pavia verranno attivate altre 3 Unità Speciali di Continuità Assistenziale.</h2>
    </div>  






    <div id="article_546011_elements_6e638edb-1f67-42ca-8023-cfffa92671c9" class="vc_article_body_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Ilaria Dainesi" src="resizer/50/50/true/1549291992704.jpeg--.jpeg" alt="Ilaria Dainesi" height="50" width="50" />
                  </div>
          <p class="data_articolo data">30 Marzo 2020 - 18:18</p>
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore">di </span>
                  <a href="autore/ilaria-dainesi-73/">Ilaria Dainesi</a>
                </p>
              
    </div>  



        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_546011_elements_bead64a7-77c1-4f96-8c8a-a590ed8aae9d" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia gallery" id="multimedia_be52d68d-2992-4cc9-959e-ff36e5deeab2">                
            <meta property="thumbnail" content="https://www.informatorevigevanese.it/resizer/612/390/true/1585585069178.png--.png?1585585069000" /><script >
                      
                      gallery_params={"url":"https://www.informatorevigevanese.it/home/2020/03/30/gallery/scende-il-trend-dei-contagi-la-regione-avvia-uno-studio-scientifico-sui-test-virologici-546011/"};
                      
                  </script>
                
<ul class="galleria_espanso" id="galleria_espanso_multimedia_be52d68d-2992-4cc9-959e-ff36e5deeab2" style="display: none">
<li>
      <img alt="" title="" src="resizer/630/-1/false/1585585069178.png--.png?1585585069000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1585585070422.png--.png?1585585070000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1585585071836.png--.png?1585585071000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1585585078650.png--.png?1585585078000" />
      
    </li>
</ul>
<script >
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_be52d68d-2992-4cc9-959e-ff36e5deeab2').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' di ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
              }
          });
        });
</script>

            </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 546011 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_546011_elements_f75a37e2-09ed-4684-868b-608feb4bb400" class="vc_article_body vc_article vc_theme_article">
    <div class="sommario_articolo testoResize"><p>Il punto della situazione in Lombardia.</p></div>
    </div>  


        
        <div class="vc_cont_tags_event">
            


    <div id="article_546011_elements_76b4526c-182c-4a39-a7a6-5cce71647781" class="vc_article_tag">
    
    </div>  

    
            <div class="vc_gallery_images_attachments vc_slider">
                
            </div><!-- vc_gallery_images_attachments -->
            <div class="vc_addcalendar_events">
                
            </div><!--article_addcalendar_events-->
        </div>
        
        





        


    <div id="article_546011_elements_4b5c0a76-5889-4e22-a54b-ddb63d53e1da" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p>I positivi in Lombardia sono <strong>42161</strong> <strong>(+1154)</strong>, i ricoverati non in terapia intensiva sono 11815 (+202), i ricoverati in terapia intensiva sono 1330 (+2), i dimessi 10337 (+1082). I decessi sono 6818 (+458). In <strong>provincia di Pavia</strong> i positivi sono <em>2036 (+62)</em>. &laquo;<em>Continuiamo a registrare una riduzione significativa per quanto riguarda gli accessi al pronto soccorso</em> &ndash; ha spiegato l&rsquo;<strong>assessore al Welfare</strong> Giulio Gallera &ndash; <em>Purtroppo il dato relativo ai decessi, come abbiamo pi&ugrave; volte detto, sar&agrave; l&rsquo;ultimo a migliorare, stiamo facendo ogni sforzo perch&eacute; sia il pi&ugrave; ridotto possibile. Le <strong>degenze di sorveglianza</strong>, in strutture sanitarie, socio-sanitarie o recettive, sono strumenti che stiamo adottando per le persone guarite che per&ograve; risultano ancora positive e devono stare in isolamento e per le persone che arrivano dal territorio. Si lavora anche per attivare altre <strong>Unit&agrave; Speciali di Continuit&agrave; Assistenziale</strong> (equipe di medici che visitano i pazienti a domicilio, ndr.), che rappresentano una forte risposta alle esigenze del territorio</em>&raquo;. Saranno oltre 3mila i posti letto per le degenze di sorveglianza attivati su tutto il territorio regionale. In provincia di Pavia sono gi&agrave; partite 3 Unit&agrave; Speciali di Continuit&agrave; Assistenziale e altrettante saranno attivate nei prossimi giorni. Da quando &egrave; iniziata l&rsquo;emergenza sono 82 le persone trasferite in altre Regioni; di queste, 20 sono state inviate in Germania. Da domenica sar&agrave; attivo il <strong>padiglione della Fiera&nbsp;</strong>di Milano trasformato in <strong>ospedale</strong>; questa mattina (luned&igrave;) l&rsquo;arcivescovo Delpini ha visitato gli spazi alla presenza delle autorit&agrave; regionali e del sindaco di Milano Giuseppe Sala. L&rsquo;assessore Gallera ha parlato in conferenza stampa anche dei<strong> test sierologici</strong>: &laquo;<em>I primi effettuati a Pavia ci hanno dato dei risultati non soddisfacenti</em> &ndash; ha spiegato &ndash; <em>Di 10 pazienti ricoverati, 8 sono risultati negativi. C&rsquo;&egrave; per&ograve; un problema di reagenti, che mancano, e quindi anche queste modalit&agrave; dovranno essere prese in considerazione per riuscire a dare risposta ai cittadini. &Egrave; partita la prima attivit&agrave; con uno studio scientifico per valutare 100 diverse tipologie di test sul mercato</em>&raquo;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                  </div>
    </div>  


        


    <div id="article_546011_elements_cb069490-e891-4149-9e65-d86d24dbafdf" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->

<script type="text/javascript">
$(document).ready(function(){
    /* hide the vc_cont_tags_event if the content is not a event */
    if(virtualcmsPageInfo.article.type !== "scheda"){
        $(".vc_cont_tags_event").hide();
    }
});
</script>
            <div class="spacer vc_fixed_marker"></div>
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=Giulio Gallera">Giulio Gallera</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=welfare">welfare</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=regione">regione</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=lombardia">lombardia</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=degenze di sorveglianza">degenze di sorveglianza</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Unit&agrave; Speciali di Continuit&agrave; Assistenziale">Unit&agrave; Speciali di Continuit&agrave; Assistenziale</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=delpini">delpini</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=pavia">pavia</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=test sierologici">test sierologici</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_470x120 " data-format="rectangle_1_470x120" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=263&mode=adv&l=https%3A%2F%2Fyoutu.be%2F9efQ-xrTe38"  onclick="window.open(this.href); return false;"  ><img src='upload/1581086896414.gif' alt='' /><script>incrementAdvImpression(263);</script>
</a></div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su L'informatore</p>
        </div>
        <form method="post" action="/home/2020/03/30/gallery/scende-il-trend-dei-contagi-la-regione-avvia-uno-studio-scientifico-sui-test-virologici-546011/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="546011" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.informatorevigevanese.it\/home\/2020\/03\/30\/gallery\/scende-il-trend-dei-contagi-la-regione-avvia-uno-studio-scientifico-sui-test-virologici-546011\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            
        
        
      
      
      
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_s null box_a3ab3132-633c-4ef0-82d2-fb6851e39c6d\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2020/03/27/news/lombardia-in-provincia-di-pavia-1712-positivi-27-i-nuovi-casi-545976/\"><img alt=\"Lombardia: in provincia di Pavia 1712 positivi, 27 i nuovi casi\" title=\"Lombardia: in provincia di Pavia 1712 positivi, 27 i nuovi casi\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1585327944500.png--.png?1585327944000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2020/03/27/news/lombardia-in-provincia-di-pavia-1712-positivi-27-i-nuovi-casi-545976/\">Lombardia: in provincia di Pavia 1712 positivi, 27 i nuovi casi<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2020/03/15/news/coronavirus-oggi-in-lombardia-252-morti-recuperate-700mila-mascherine-545797/\"><img alt=\"Coronavirus, oggi in Lombardia 252 morti. Recuperate 700mila mascherine\" title=\"Coronavirus, oggi in Lombardia 252 morti. Recuperate 700mila mascherine\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1584292142581.png--.png?1584292142000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2020/03/15/news/coronavirus-oggi-in-lombardia-252-morti-recuperate-700mila-mascherine-545797/\">Coronavirus, oggi in Lombardia 252 morti. Recuperate 700mila mascherine<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/attualita/2020/03/02/news/coronavirus-dimessi-due-casi-zona-rossa-545614/\"><img alt=\"Coronavirus: dimessi primi contagiati della zona rossa\" title=\"Coronavirus: dimessi primi contagiati della zona rossa\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1583167751848.png--.png?1583167752000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/attualita/2020/03/02/news/coronavirus-dimessi-due-casi-zona-rossa-545614/\">Coronavirus: dimessi primi contagiati della zona rossa<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_a3ab3132-633c-4ef0-82d2-fb6851e39c6d').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=24&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dj0notskVTwM"  onclick="window.open(this.href); return false;"  ><img src='upload/1547542983723.jpg' alt='' /><script>incrementAdvImpression(24);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    



    <div class="container vc_z1">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_black20 ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_black20">
                <div class="row">
                    <div class="col-xs-12 vc_o_hidden">
                        <div class="vc_cont_label_tv vc_pos_abs">
    <div class="cont_dynamic_button vc_logo_tv" >
            
            <a href="/sezioni/476/video"  >
              <img src="upload/1545985569206.png" alt="1545985569206" title="TV">
              TV</a>
        </div><!-- CACHED -->

    
    



    <div class="sezione_link vc_logo_tv_label">
        
                <p class="sezione"><a href="https://www.informatorevigevanese.it/sezioni/476/video" >Video</a></p>                
                <p class="testo_link"><a href="https://www.informatorevigevanese.it/sezioni/476/video" >tutti i video</a></p>
            
    </div>


</div><!--vc_cont_label_tv-->

                        
<script >
    $('head').append('<style type="text/css">#box_c7b92b88-cd0b-40f7-8cd7-abf9f6f64a2a {visibility:hidden;}</style>');
</script>
<div id="box_c7b92b88-cd0b-40f7-8cd7-abf9f6f64a2a" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_f7329d6a-80b4-444a-8abc-6b844f180659"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/03/29/video/pavia-la-s-messa-dalla-cattedrale-e-la-benedizione-da-piazza-vittoria-545999/"><img class="lazy" alt="Pavia, la S. Messa dalla Cattedrale e la benedizione da Piazza Vittoria" title="Pavia, la S. Messa dalla Cattedrale e la benedizione da Piazza Vittoria"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/d06ba56ff960eda02f40eafba2c537af.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/03/29/video/pavia-la-s-messa-dalla-cattedrale-e-la-benedizione-da-piazza-vittoria-545999/">Pavia, la S. Messa dalla Cattedrale e la benedizione da Piazza Vittoria</a>
</h2><p class="occhiello vc_pretitle">oggi domenica 29 marzo
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 49ebc2a1-1731-47dc-bd55-dd9fe5622a13">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/03/29/video/pavia-la-s-messa-dalla-cattedrale-e-la-benedizione-da-piazza-vittoria-545999/" data-text="Pavia, la S. Messa dalla Cattedrale e la benedizione da Piazza Vittoria" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit video cms_article " id="box_727d8190-6719-425d-ac89-8c49e8a15c4e"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/attualita/2020/03/27/video/coronavirus-quali-effetti-sul-commercio-545971/"><img class="lazy" alt="Coronavirus: quali effetti sul commercio?" title="Coronavirus: quali effetti sul commercio?"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/a528761f5ccfdc897289bb276a0dbce1.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/attualita/2020/03/27/video/coronavirus-quali-effetti-sul-commercio-545971/">Coronavirus: quali effetti sul commercio?</a>
</h2><p class="occhiello vc_pretitle">ascom pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4478b549-ee9c-4d32-964c-2020b247631a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/attualita/2020/03/27/video/coronavirus-quali-effetti-sul-commercio-545971/" data-text="Coronavirus: quali effetti sul commercio?" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_4f7dd4d2-0b6d-4255-9d41-c1d4540e4671"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/03/26/video/pavia-hildesheim-20-anni-di-gemellaggio-545953/"><img class="lazy" alt="Pavia-Hildesheim, 20 anni di gemellaggio" title="Pavia-Hildesheim, 20 anni di gemellaggio"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/9855fcfd2a4838e3cbe4f657d9b51dee.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/03/26/video/pavia-hildesheim-20-anni-di-gemellaggio-545953/">Pavia-Hildesheim, 20 anni di gemellaggio</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 949f6909-4a01-4b3d-8a6d-8b6047840499">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/03/26/video/pavia-hildesheim-20-anni-di-gemellaggio-545953/" data-text="Pavia-Hildesheim, 20 anni di gemellaggio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit video cms_article " id="box_ccc73d12-111e-4e71-9260-3c226f0a1f0b"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/attualita/2020/03/24/video/contrasto-alla-ludopatia-assistenza-anche-in-emergenza-coronavirus-545938/"><img class="lazy" alt="Contrasto alla ludopatia, assistenza anche in emergenza coronavirus" title="Contrasto alla ludopatia, assistenza anche in emergenza coronavirus"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/6ebe0e7563ee677ee19daeaf793d0a4f.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/attualita/2020/03/24/video/contrasto-alla-ludopatia-assistenza-anche-in-emergenza-coronavirus-545938/">Contrasto alla ludopatia, assistenza anche in emergenza coronavirus</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 974f90fb-b0c6-483c-a5d0-44745f5eae98">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/attualita/2020/03/24/video/contrasto-alla-ludopatia-assistenza-anche-in-emergenza-coronavirus-545938/" data-text="Contrasto alla ludopatia, assistenza anche in emergenza coronavirus" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_34a609bf-a9f7-4ab2-97b9-c3c3dceed25f"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/03/22/video/la-logisitca-cri-per-la-lombardia-gestita-a-valle-lomellina-545901/"><img class="lazy" alt="La logisitca CRI per la Lombardia, gestita a Valle Lomellina" title="La logisitca CRI per la Lombardia, gestita a Valle Lomellina"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/88d09762ed132fac7bade31b95c2ddaa.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/03/22/video/la-logisitca-cri-per-la-lombardia-gestita-a-valle-lomellina-545901/">La logisitca CRI per la Lombardia, gestita a Valle Lomellina</a>
</h2><p class="occhiello vc_pretitle">sala operativa regionale
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw af3e1f9e-ff68-49cb-9829-fcd7863b92ef">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/03/22/video/la-logisitca-cri-per-la-lombardia-gestita-a-valle-lomellina-545901/" data-text="La logisitca CRI per la Lombardia, gestita a Valle Lomellina" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_4493697f-80f6-49ab-90fe-1cf5ef2bd847"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/03/22/video/giovani-state-a-casa-lappello-dellassessore-cantoni-545902/"><img class="lazy" alt="&ldquo;Giovani, state a casa&rdquo;, l&rsquo;appello dell&rsquo;assessore Cantoni" title="&ldquo;Giovani, state a casa&rdquo;, l&rsquo;appello dell&rsquo;assessore Cantoni"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/f53345bd859e311d3ffe458be9b66af3.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/03/22/video/giovani-state-a-casa-lappello-dellassessore-cantoni-545902/">“Giovani, state a casa”, l’appello dell’assessore Cantoni</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1a8e3ed6-93de-48a7-919d-9b09677f44fe">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/03/22/video/giovani-state-a-casa-lappello-dellassessore-cantoni-545902/" data-text="&ldquo;Giovani, state a casa&rdquo;, l&rsquo;appello dell&rsquo;assessore Cantoni" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit video cms_article " id="box_1e6abde0-ca3d-49e9-b7a8-d511337d7d5a"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/attualita/2020/03/19/video/uscite-ingiustificate-nuovo-appello-del-comune-di-pavia-545870/"><img class="lazy" alt="Uscite ingiustificate: nuovo appello del Comune di Pavia" title="Uscite ingiustificate: nuovo appello del Comune di Pavia"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/e3679f6ff5f9b00ef9cc4f68401edb28.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/attualita/2020/03/19/video/uscite-ingiustificate-nuovo-appello-del-comune-di-pavia-545870/">Uscite ingiustificate: nuovo appello del Comune di Pavia</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 82ec2c28-a05e-429d-9bd7-a91e5271732d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/attualita/2020/03/19/video/uscite-ingiustificate-nuovo-appello-del-comune-di-pavia-545870/" data-text="Uscite ingiustificate: nuovo appello del Comune di Pavia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit video cms_article " id="box_430b3a8f-6dcb-4307-a107-5d4bd6c4989c"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/attualita/2020/03/18/video/dentisti-come-comportarsi-in-questo-periodo-545846/"><img class="lazy" alt="Dentisti: come comportarsi in questo periodo?" title="Dentisti: come comportarsi in questo periodo?"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/870fb243ff15aad991718648e535e350.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/attualita/2020/03/18/video/dentisti-come-comportarsi-in-questo-periodo-545846/">Dentisti: come comportarsi in questo periodo?</a>
</h2><p class="occhiello vc_pretitle">il consiglio
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 25c83470-44b1-412e-9e55-1d4f8838990e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/attualita/2020/03/18/video/dentisti-come-comportarsi-in-questo-periodo-545846/" data-text="Dentisti: come comportarsi in questo periodo?
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit video cms_article " id="box_6a04a4fa-d9e6-4da9-9c39-5b8644de10d3"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/attualita/2020/03/17/video/pavia-31-anni-fa-il-crollo-della-torre-civica-545833/"><img class="lazy" alt="Pavia, 31 anni fa il crollo della Torre Civica" title="Pavia, 31 anni fa il crollo della Torre Civica"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/c5372fd72aace6ef2dd8d1f4e7a83fbf.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/attualita/2020/03/17/video/pavia-31-anni-fa-il-crollo-della-torre-civica-545833/">Pavia, 31 anni fa il crollo della Torre Civica</a>
</h2><p class="occhiello vc_pretitle">il ricordo
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a60a2543-c258-4611-923e-c427cdbbcbaa">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/attualita/2020/03/17/video/pavia-31-anni-fa-il-crollo-della-torre-civica-545833/" data-text="Pavia, 31 anni fa il crollo della Torre Civica" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_c7b92b88-cd0b-40f7-8cd7-abf9f6f64a2a" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_c7b92b88-cd0b-40f7-8cd7-abf9f6f64a2a .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_c7b92b88-cd0b-40f7-8cd7-abf9f6f64a2a .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_c7b92b88-cd0b-40f7-8cd7-abf9f6f64a2a').css('visibility','visible');
    
    
    $('#box_c7b92b88-cd0b-40f7-8cd7-abf9f6f64a2a').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->








<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/footer_css.jsp?v=1549981111000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_black20">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_f7d458f6-f419-4e1f-9a53-570ce5b64fc0">
                    <ul class="menu_1">
<li class="cronaca attivo selezionato sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  ><span>Tempo libero</span></a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  ><span>Sport</span></a>
</li>
<li class="blog sezione_459 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/459/blog"  ><span>Blog</span></a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
</ul>

                    </div>
    

                    
        
                    <div class="menu vc_menu_footer_secondary vc_hidden_print" id="box_dd5509e0-6463-431a-80ad-b1aa5b9d3dff">
                    <ul class="menu_1">
<li class="privacy-policy sezione_110 ">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="chi-siamo sezione_478 pagina-bianca">
<a  href="https://www.informatorevigevanese.it/sezioni/478/chi-siamo"  ><span>Chi siamo</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 385px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1547540823000" />
        </a>
    </div>

                    

<div class="copyright vc_copyright">
        
         <p>Ievve srl - via Trento 42/b 27029 - Vigevano (PV) - Tel. 0381.69711 <br>P.IVA 00224430181- informatore@ievve.com - REA: PV 131481 <br>Copyright(©) 2012-2019 Ievve S.r.l. <br><br>TUTTI I DIRITTI SONO RISERVATI. NESSUNA RIPRODUZIONE PERMESSA SENZA AUTORIZZAZIONE</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.informatorevigevanese.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=546011" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
