


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Vigevano al voto, la lista di Fratelli d&rsquo;Italia - L'informatore</title>
<meta name="description" content="Il commissario cittadino Raimondo: &laquo;I candidati, 12 uomini e 12 donne, espressione del territorio&raquo;" />
<meta name="Keywords" content="consiglio comunale,Fratelli d’Italia,elezioni,amministrative,vigevano,Fabio Raimondo,Claudio Mangiarotti,Andrea Ceffa" />
<meta name="news_keywords" content="consiglio comunale,Fratelli d’Italia,elezioni,amministrative,vigevano,Fabio Raimondo,Claudio Mangiarotti,Andrea Ceffa" />
<meta name="sections" content="Home,Attualità" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="https://www.informatorevigevanese.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Vigevano al voto, la lista di Fratelli d&rsquo;Italia"      >
<meta property="og:description" content="Il commissario cittadino Raimondo: &laquo;I candidati, 12 uomini e 12 donne, espressione del territorio&raquo;">
<meta property="og:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1598207409951.jpeg--vigevano_al_voto__la_lista_di_fratelli_d_italia.jpeg?1598207409000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.informatorevigevanese.it/home/2020/08/23/news/vigevano-al-voto-la-lista-di-fratelli-ditalia-547270/">
<meta property="fb:app_id" content="233346220924860">
<meta property="twitter:title" content="Vigevano al voto, la lista di Fratelli d&rsquo;Italia">
<meta property="twitter:description" content="Il commissario cittadino Raimondo: &laquo;I candidati, 12 uomini e 12 donne, espressione del territorio&raquo;">
<meta property="twitter:url" content="https://www.informatorevigevanese.it/home/2020/08/23/news/vigevano-al-voto-la-lista-di-fratelli-ditalia-547270/">
<meta property="twitter:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1598207409951.jpeg--vigevano_al_voto__la_lista_di_fratelli_d_italia.jpeg?1598207409000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.informatorevigevanese.it/resizer/600/315/true/1598207409951.jpeg--vigevano_al_voto__la_lista_di_fratelli_d_italia.jpeg?1598207409000" />
<meta name="url" content="https://www.informatorevigevanese.it/home/2020/08/23/news/vigevano-al-voto-la-lista-di-fratelli-ditalia-547270/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="https://www.informatorevigevanese.it/home/2020/08/23/news/vigevano-al-voto-la-lista-di-fratelli-ditalia-547270/" /><meta property="articleID" content="547270">
    <meta property="datePublished" content="2020-08-23T18:33:48Z">
<meta name="robots" content="noarchive" />

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"https://www.informatorevigevanese.it/home/2020/08/23/news/vigevano-al-voto-la-lista-di-fratelli-ditalia-547270/","mainEntityOfPage":"https://www.informatorevigevanese.it/home/2020/08/23/news/vigevano-al-voto-la-lista-di-fratelli-ditalia-547270/","headline":"Vigevano al voto, la lista di Fratelli d’Italia","text":"Ecco i nomi dei candidati al consiglio comunale di Vigevano presentati dal Fratelli d’Italia alle elezioni amministrative del 20 e 21 settembre: 1. Giancarla Gattinoni detta Gianki  2. Claudio Fassardi  3. Emma Stepan detta Emma  4. Nicola Scardillo 5. Elisa Olga Bergamaschi 6. Graziosilla Brignoli detta Lilla  7. Maria Rosa Calcagno 8. Riccardo Capelli 9. Concetta Carola detta Tina 10. Alfredo Daolio 11. Luciano Elvio Ferraris 12. Mariangela Fontana 13. Marika Lepre 14. Irene Marras 15. Claudia Montagnana 16. Franca Petullo 17. Noemi Raia 18. Vincenzo Russo 19. Daniele Semplici detto Pagnotta 20. Loris Sisaro 21. Marco Siviero detto Bebo 22. Luciano Tolu  23. William Viale detto Willy  24. Paolo Emanuele Zorzoli Rossi «Tra gli 84 comuni lombardi che andranno al voto per rinnovare il governo locale - afferma Fabio Raimondo, vice portavoce regionale e commissario cittadino di Fratelli d’Italia – il più grande comune impegnato nella sfida elettorale è Vigevano, con oltre 63.000 abitanti. Grazie alla collaborazione dei presidenti dei circoli cittadini di Fratelli d’Italia abbiamo presentato una lista fortemente competitiva composta da 24 candidati, 12 uomini e 12 donne, tutti espressione del territorio. Ringrazio coloro che hanno deciso di impegnarsi nella lista di Fratelli d’Italia apportando il loro contributo di idee e competenze professionali. Forti del momento positivo che stiamo vivendo, grazie alla coerenza e alla determinazione di Giorgia Meloni e al radicamento territoriale dei nostri candidati siamo sicuri che la Destra vigevanese tornerà ad essere degnamente rappresentata all’interno del consiglio comunale e protagonista nelle future scelte amministrative» «A Vigevano - aggiunge il portavoce provinciale di Fratelli d’Italia Claudio Mangiarotti - il centrodestra si presenta unito a sostegno della candidatura a sindaco di Andrea Ceffa. Fratelli d’Italia è fortemente presente in città ed in costante crescita a livello nazionale. Torneremo finalmente a dare voce alla Destra in consiglio comunale».  ","keywords":"consiglio comunale,Fratelli d’Italia,elezioni,amministrative,vigevano,Fabio Raimondo,Claudio Mangiarotti,Andrea Ceffa","articleSection":"Attualità","publisher":{"@type":"Organization","name":"L'informatore","logo":{"@type":"ImageObject","url":"https://www.informatorevigevanese.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1598207409951.jpeg--.jpeg?1598207409000","url":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1598207409951.jpeg--.jpeg?1598207409000","@type":"ImageObject"},"author":{"@type":"Person","name":"Ilaria Dainesi"},"dateCreated":"2020-08-23T18:32:2Z","dateModified":"2020-08-23T18:33:41Z","datePublished":"2020-08-23T18:33:48Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 16;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 464;
virtualcmsPageInfo.sectionName = 'Attualit\u00E0';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.informatorevigevanese.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Vigevano al voto, la lista di Fratelli d\u2019Italia';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-08-23 20:33';
virtualcmsPageInfo.article.author = 'Ilaria Dainesi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.informatorevigevanese.it/home/2020/08/23/news/vigevano-al-voto-la-lista-di-fratelli-ditalia-547270/';

</script>
<script src="https://www.informatorevigevanese.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="https://www.informatorevigevanese.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Nunito:300,400,600,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script>

if( hasAcceptedCookie('presscomm')) {

document.write('<s'+'cript src="//adv.presscommtech.com/www/delivery/spcjs.php?id=592"></scrip'+'t>');

}

</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.informatorevigevanese.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=547270&amp=false';
      var fb_appId = '233346220924860';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=547270&amp=false';
    </script>
    <script src="https://www.informatorevigevanese.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.informatorevigevanese.it/css/style_site.css?v=1547803225000" rel="stylesheet" type="text/css" />        
          <link href="https://www.informatorevigevanese.it/css/style_site_1.css?v=1546448085000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.informatorevigevanese.it/css/article_css.jsp?v=1593518856000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/print.css?v=1546853039000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-58997281-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_attualita ">



        
        
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/header_css.jsp?v=1593422122000" /><div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bb_topbar vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/informatorevigevanese/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div>
                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/Informatore_it" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div>
                        <div class="cont_dynamic_button vc_social_button instagram" >
            
            <a href="https://www.instagram.com/informatorevigevanese/" class="fa fa-instagram" title="Pagina instagram" target="_blank">Pagina instagram</a>
        </div>
                    </div>
                    <div class="col-xs-4">
                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-b8d42bc2-d0db-4241-9d60-4a1a03c92af2" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-b8d42bc2-d0db-4241-9d60-4a1a03c92af2" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-b8d42bc2-d0db-4241-9d60-4a1a03c92af2"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-b8d42bc2-d0db-4241-9d60-4a1a03c92af2');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-b8d42bc2-d0db-4241-9d60-4a1a03c92af2').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-b8d42bc2-d0db-4241-9d60-4a1a03c92af2').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cercaedd890ce-bc11-4c7e-8e8e-fee3aa22a9fd" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaedd890ce-bc11-4c7e-8e8e-fee3aa22a9fd input[name="q"]').example('');
      
      $('#cercaedd890ce-bc11-4c7e-8e8e-fee3aa22a9fd form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaedd890ce-bc11-4c7e-8e8e-fee3aa22a9fd input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_35"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-12">
                        

    <div class="logo vc_logo">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 500px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1547540837000" />
        </a>
    </div>

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_40"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_22aab58c-61ed-436f-8674-7d8acafa7d44">
                    <ul class="menu_1">
<li class="cronaca sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  >
<span>Cronaca</span>
</a>
</li>
<li class="attualita attivo selezionato sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  >
<span>Tempo libero</span>
</a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  >
<span>Sport</span>
</a>
</li>
<li class="blog sezione_459 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/459/blog"  >
<span>Blog</span>
</a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" >
<span>Fullscreen</span>
</a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_542530684d3d4879a1b523f83d70c7f3 = undefined;
                            
                            $('#box_22aab58c-61ed-436f-8674-7d8acafa7d44 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_542530684d3d4879a1b523f83d70c7f3 != 'undefined') {
                                    $('#box_22aab58c-61ed-436f-8674-7d8acafa7d44 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_542530684d3d4879a1b523f83d70c7f3.code);
                                    incrementAdvImpression(bannerbox_542530684d3d4879a1b523f83d70c7f3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->


<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://www.informatorevigevanese.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_464 attualita"><a href="https://www.informatorevigevanese.it/sezioni/464/attualita">Attualità</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        <div class="col-xs-12">
            
            


    <div id="article_547270_elements_fd8bbe3c-4ff8-4a02-a572-6881afea93f0" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">Amministrative 2020</p><h1 class="titolo_articolo titolo">Vigevano al voto, la lista di Fratelli d&rsquo;Italia</h1><h2 class="sottotitolo_articolo sottotitolo">Il commissario cittadino Raimondo: «I candidati, 12 uomini e 12 donne, espressione del territorio»</h2>
    </div>  






    <div id="article_547270_elements_2a68b105-b11f-46a5-a9ef-618c14bae80f" class="vc_article_body_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Ilaria Dainesi" src="resizer/50/50/true/1549291992704.jpeg--.jpeg" alt="Ilaria Dainesi" height="50" width="50" />
                  </div>
          <p class="data_articolo data">23 Agosto 2020 - 20:33</p>
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore">di </span>
                  <a href="autore/ilaria-dainesi-73/">Ilaria Dainesi</a>
                </p>
              
    </div>  



        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_547270_elements_96ab19dd-7fef-4ba4-ac0a-15b3d74d48f2" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_5a716461-c439-4cd6-8821-b05a3941e61a">                
            <meta property="thumbnail" content="https://www.informatorevigevanese.it/resizer/612/390/true/1598207409951.jpeg--vigevano_al_voto__la_lista_di_fratelli_d_italia.jpeg?1598207409000" />
                    <div class="foto_articolo">   
			                 
                          <img title="Vigevano al voto, la lista di Fratelli d&rsquo;Italia" src="resizer/612/390/true/1598207409951.jpeg--vigevano_al_voto__la_lista_di_fratelli_d_italia.jpeg?1598207409000" alt="Vigevano al voto, la lista di Fratelli d&rsquo;Italia"  width="612"   height="390"   />
                         
                        
                    </div>
                </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 547270 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_547270_elements_a2d286c6-bcd5-4293-99dd-45d20fc1d0b8" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        
        <div class="vc_cont_tags_event">
            


    <div id="article_547270_elements_01a048e1-1f20-489a-a2cc-d254fa3d52eb" class="vc_article_tag">
    
    </div>  

    
            <div class="vc_gallery_images_attachments vc_slider">
                
            </div><!-- vc_gallery_images_attachments -->
            <div class="vc_addcalendar_events">
                
            </div><!--article_addcalendar_events-->
        </div>
        
        





        


    <div id="article_547270_elements_a9d44ce4-e946-4c11-9e55-e519f34ddca0" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p>Ecco i nomi dei candidati al consiglio comunale di Vigevano presentati dal Fratelli d&rsquo;Italia alle elezioni amministrative del 20 e 21 settembre:</p>
<p>1. Giancarla Gattinoni detta Gianki&nbsp;<br /> 2. Claudio Fassardi&nbsp;<br /> 3. Emma Stepan detta Emma&nbsp;<br /> 4. Nicola Scardillo<br /> 5. Elisa Olga Bergamaschi<br /> 6. Graziosilla Brignoli detta Lilla&nbsp;<br /> 7. Maria Rosa Calcagno<br /> 8. Riccardo Capelli<br /> 9. Concetta Carola detta Tina<br /> 10. Alfredo Daolio<br /> 11. Luciano Elvio Ferraris<br /> 12. Mariangela Fontana<br /> 13. Marika Lepre<br /> 14. Irene Marras<br /> 15. Claudia Montagnana<br /> 16. Franca Petullo<br /> 17. Noemi Raia<br /> 18. Vincenzo Russo<br /> 19. Daniele Semplici detto Pagnotta<br /> 20. Loris Sisaro<br /> 21. Marco Siviero detto Bebo<br /> 22. Luciano Tolu&nbsp;<br /> 23. William Viale detto Willy&nbsp;<br /> 24. Paolo Emanuele Zorzoli Rossi</p>
<p>&laquo;<em>Tra gli 84 comuni lombardi che andranno al voto per rinnovare il governo locale</em> - afferma Fabio Raimondo, vice portavoce regionale e commissario cittadino di Fratelli d&rsquo;Italia &ndash; <em>il pi&ugrave; grande comune impegnato nella sfida elettorale &egrave; Vigevano, con oltre 63.000 abitanti. Grazie alla collaborazione dei presidenti dei circoli cittadini di Fratelli d&rsquo;Italia abbiamo presentato una lista fortemente competitiva composta da 24 candidati, 12 uomini e 12 donne, tutti espressione del territorio. Ringrazio coloro che hanno deciso di impegnarsi nella lista di Fratelli d&rsquo;Italia apportando il loro contributo di idee e competenze professionali. Forti del momento positivo che stiamo vivendo, grazie alla coerenza e alla determinazione di Giorgia Meloni e al radicamento territoriale dei nostri candidati siamo sicuri che la Destra vigevanese torner&agrave; ad essere degnamente rappresentata all&rsquo;interno del consiglio comunale e protagonista nelle future scelte amministrative</em>&raquo;<br /> <br /> &laquo;<em>A Vigevano</em> - aggiunge il portavoce provinciale di Fratelli d&rsquo;Italia Claudio Mangiarotti - <em>il centrodestra si presenta unito a sostegno della candidatura a sindaco di Andrea Ceffa. Fratelli d&rsquo;Italia &egrave; fortemente presente in citt&agrave; ed in costante crescita a livello nazionale. Torneremo finalmente a dare voce alla Destra in consiglio comunale</em>&raquo;.</p>
<p>&nbsp;</p>
<p><br /> </p>
                  </div>
    </div>  


        


    <div id="article_547270_elements_938fc154-5b85-426e-bcdc-21b719b8bb7a" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->

<script type="text/javascript">
$(document).ready(function(){
    /* hide the vc_cont_tags_event if the content is not a event */
    if(virtualcmsPageInfo.article.type !== "scheda"){
        $(".vc_cont_tags_event").hide();
    }
});
</script>
            
        <script id="3be79be6-0899-472f-b58d-754db510b876" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_4_1_300x250 \" data-format=\"rectangle_4_1_300x250\" ><script type='text/javascript'>\r\n<!--// <![CDATA[\r\nif( virtualcmsPageInfo.hasOwnProperty(\"article\") ){ \r\nOA_show(3365);\r\n}\r\n// ]]> -->\r\n<\/script><script>incrementAdvImpression(313);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('presscomm')){
            document.write(banner.html);
        }
        $('#3be79be6-0899-472f-b58d-754db510b876').remove()
    </script>
      
      
            <div class="spacer vc_fixed_marker"></div>
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=consiglio comunale">consiglio comunale</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Fratelli d&rsquo;Italia">Fratelli d&rsquo;Italia</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=elezioni">elezioni</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=amministrative">amministrative</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=vigevano">vigevano</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Fabio Raimondo">Fabio Raimondo</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Claudio Mangiarotti">Claudio Mangiarotti</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Andrea Ceffa">Andrea Ceffa</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            
        
        
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su L'informatore</p>
        </div>
        <form method="post" action="/home/2020/08/23/news/vigevano-al-voto-la-lista-di-fratelli-ditalia-547270/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="547270" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.informatorevigevanese.it\/home\/2020\/08\/23\/news\/vigevano-al-voto-la-lista-di-fratelli-ditalia-547270\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=254&mode=adv&l=https%3A%2F%2Fcooplombardia.promoipercoop.it%2F%3Futm_source%3DTestateLocali%26utm_medium%3D300x250%26utm_campaign%3D18A%26utm_content%3DSconti3040"  onclick="window.open(this.href); return false;"  ><img src='upload/1596536372756.gif' alt='' /><script>incrementAdvImpression(254);</script>
</a></div>
      
      
      
            
        <script id="8c2eec6a-0072-4ec0-acf0-a201d9495e0f" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_1_300x250 \" data-format=\"rectangle_1_1_300x250\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3361);\r\n// ]]> --><\/script><script>incrementAdvImpression(309);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('presscomm')){
            document.write(banner.html);
        }
        $('#8c2eec6a-0072-4ec0-acf0-a201d9495e0f').remove()
    </script>
      
      
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_s null box_6375e62c-f739-48b4-924d-26276750f7fc\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2020/08/22/news/elezioni-vigevano-la-lista-dei-candidati-consiglieri-della-lega-547262/\"><img alt=\"Elezioni Vigevano: la lista dei candidati consiglieri della Lega\" title=\"Elezioni Vigevano: la lista dei candidati consiglieri della Lega\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1598095162610.jpeg--.jpeg?1598095162000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2020/08/22/news/elezioni-vigevano-la-lista-dei-candidati-consiglieri-della-lega-547262/\">Elezioni Vigevano: la lista dei candidati consiglieri della Lega<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2020/08/21/news/elezioni-vigevano-i-nomi-di-forza-italia-547253/\"><img alt=\"Elezioni Vigevano, i nomi di Forza Italia\" title=\"Elezioni Vigevano, i nomi di Forza Italia\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1598013650386.jpg--.jpg?1598013650000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2020/08/21/news/elezioni-vigevano-i-nomi-di-forza-italia-547253/\">Elezioni Vigevano, i nomi di Forza Italia<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/attualita/2020/07/20/news/vigevano-parte-campagna-elettorale-andrea-ceffa-547017/\"><img alt=\"Economia, lavoro e sviluppo: da qui parte la campagna elettorale di Andrea Ceffa\" title=\"Economia, lavoro e sviluppo: da qui parte la campagna elettorale di Andrea Ceffa\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1595249562194.jpeg--.jpeg?1595249563000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/attualita/2020/07/20/news/vigevano-parte-campagna-elettorale-andrea-ceffa-547017/\">Economia, lavoro e sviluppo: da qui parte la campagna elettorale di Andrea Ceffa<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_6375e62c-f739-48b4-924d-26276750f7fc').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        
      
      
      
            
        <script id="52caf37a-c65a-4adf-a0a2-12f90562079e" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_1_300x250 \" data-format=\"rectangle_2_1_300x250\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3362);\r\n// ]]> --><\/script><script>incrementAdvImpression(310);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('presscomm')){
            document.write(banner.html);
        }
        $('#52caf37a-c65a-4adf-a0a2-12f90562079e').remove()
    </script>
      
      
           
        
        
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    



    <div class="container vc_z1">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_black20 ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_black20">
                <div class="row">
                    <div class="col-xs-12 vc_o_hidden">
                        <div class="vc_cont_label_tv vc_pos_abs">
    <div class="cont_dynamic_button vc_logo_tv" >
            
            <a href="/sezioni/476/video"  >
              <img src="upload/1545985569206.png" alt="1545985569206" title="TV">
              TV</a>
        </div>
    
    



    <div class="sezione_link vc_logo_tv_label">
        
                <p class="sezione"><a href="https://www.informatorevigevanese.it/sezioni/476/video" >Video</a></p>                
                <p class="testo_link"><a href="https://www.informatorevigevanese.it/sezioni/476/video" >tutti i video</a></p>
            
    </div>


</div><!--vc_cont_label_tv-->

                        
<script >
    $('head').append('<style type="text/css">#box_5ab1f4a9-7edd-44e2-ad51-65540040862f {visibility:hidden;}</style>');
</script>
<div id="box_5ab1f4a9-7edd-44e2-ad51-65540040862f" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_df274d25-d59e-4f37-9875-9b8c03de6ef5"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/07/09/video/pavia-manutenzione-del-verde-le-criticita-546927/"><img class="lazy" alt="Pavia, manutenzione del verde: le criticit&agrave;" title="Pavia, manutenzione del verde: le criticit&agrave;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/974310e2ed039f39e244a4052b4110d7.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/07/09/video/pavia-manutenzione-del-verde-le-criticita-546927/">Pavia, manutenzione del verde: le criticit&agrave;</a>
</h2><p class="occhiello vc_pretitle">il sopralluogo
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 184b00cd-0ec3-4d75-abbf-a6be153ebc17">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/07/09/video/pavia-manutenzione-del-verde-le-criticita-546927/" data-text="Pavia, manutenzione del verde: le criticit&agrave;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_2f340fde-0ff3-4d8f-92cd-357b4ffa58d2"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/07/08/video/conferita-la-gran-croce-ad-angelo-grassi-546914/"><img class="lazy" alt="Conferita la Gran Croce ad Angelo Grassi" title="Conferita la Gran Croce ad Angelo Grassi"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/5cafd29183e13255cde78bacc4c1c285.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/07/08/video/conferita-la-gran-croce-ad-angelo-grassi-546914/">Conferita la Gran Croce ad Angelo Grassi</a>
</h2><p class="occhiello vc_pretitle">oggi a mede
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b12000d4-46d2-49f9-aebf-21ebdc3ffe00">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/07/08/video/conferita-la-gran-croce-ad-angelo-grassi-546914/" data-text="Conferita la Gran Croce ad Angelo Grassi
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero video cms_article " id="box_9c0d21e4-e561-40d1-9560-da39de8e5c5d"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2020/07/07/video/eleonora-braghieri-passione-cosplayer-546903/"><img class="lazy" alt="Eleonora Braghieri, passione cosplayer " title="Eleonora Braghieri, passione cosplayer "  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/6b28cb3e7b8a77cd545ac84f44d602bd.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2020/07/07/video/eleonora-braghieri-passione-cosplayer-546903/">Eleonora Braghieri, passione cosplayer</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 680c22d0-fb24-4238-9484-ac8a36301983">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2020/07/07/video/eleonora-braghieri-passione-cosplayer-546903/" data-text="Eleonora Braghieri, passione cosplayer " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_5f66d4ee-6403-44ae-a3d1-5de73fcdf5b4"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/07/06/video/mede-festa-in-piazza-per-i-diciottenni-546897/"><img class="lazy" alt="Mede, festa in piazza per i diciottenni" title="Mede, festa in piazza per i diciottenni"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/316425439514cf972fd9657186a823fb.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/07/06/video/mede-festa-in-piazza-per-i-diciottenni-546897/">Mede, festa in piazza per i diciottenni</a>
</h2><p class="occhiello vc_pretitle">ieri
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw da9b97b3-279f-4782-b343-dab64cca80cb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/07/06/video/mede-festa-in-piazza-per-i-diciottenni-546897/" data-text="Mede, festa in piazza per i diciottenni" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_cf47adf7-428a-41ba-bb6e-a629695efd57"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/06/29/video/oasi-di-sant-alessio-la-riapertura-546832/"><img class="lazy" alt="Oasi di Sant'Alessio, la riapertura" title="Oasi di Sant'Alessio, la riapertura"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/e2863ac44cc527e09a53ca2ff548143b.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/06/29/video/oasi-di-sant-alessio-la-riapertura-546832/">Oasi di Sant'Alessio, la riapertura</a>
</h2><p class="occhiello vc_pretitle">natura
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 18859a71-17f9-4dcc-8026-61dbfe616109">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/06/29/video/oasi-di-sant-alessio-la-riapertura-546832/" data-text="Oasi di Sant'Alessio, la riapertura" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero video cms_article " id="box_25ee3b52-2fc1-4540-8845-96be829e2ef7"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2020/06/18/video/anticorruzione-e-buon-andamento-della-pubblica-amministrazione-546755/"><img class="lazy" alt="Anticorruzione e buon andamento della pubblica amministrazione" title="Anticorruzione e buon andamento della pubblica amministrazione"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/6ebfb3997d84f61fa8cc8da3b08ea77a.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2020/06/18/video/anticorruzione-e-buon-andamento-della-pubblica-amministrazione-546755/">Anticorruzione e buon andamento della pubblica amministrazione</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a678a20f-6ac8-4343-aa7a-68a30bfa5677">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2020/06/18/video/anticorruzione-e-buon-andamento-della-pubblica-amministrazione-546755/" data-text="Anticorruzione e buon andamento della pubblica amministrazione" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_f6d150bf-f3df-4f67-8edd-6024675e92b3"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/06/17/video/marisa-mulazzi-miss-mamma-2018-e-ancora-in-gara-546746/"><img class="lazy" alt="Marisa Mulazzi, miss mamma 2018, &egrave; ancora in gara" title="Marisa Mulazzi, miss mamma 2018, &egrave; ancora in gara"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/e5c90df90c473712b829d6b14ab4f24a.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/06/17/video/marisa-mulazzi-miss-mamma-2018-e-ancora-in-gara-546746/">Marisa Mulazzi, miss mamma 2018, &egrave; ancora in gara</a>
</h2><p class="occhiello vc_pretitle">voghera
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 592efd02-51a3-4d6d-b646-e14ccf2b55fa">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/06/17/video/marisa-mulazzi-miss-mamma-2018-e-ancora-in-gara-546746/" data-text="Marisa Mulazzi, miss mamma 2018, &egrave; ancora in gara" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_872ad599-b60b-4f2d-bc59-e49d11b2c44d"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/06/15/video/trenini-turistici-si-torna-a-bordo-546729/"><img class="lazy" alt="Trenini turistici, si torna a bordo" title="Trenini turistici, si torna a bordo"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/fcbbbd967bc89b7935743c20366414d4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/06/15/video/trenini-turistici-si-torna-a-bordo-546729/">Trenini turistici, si torna a bordo</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7a4d3c2e-9599-4f58-bec1-bf3bb10447fe">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/06/15/video/trenini-turistici-si-torna-a-bordo-546729/" data-text="Trenini turistici, si torna a bordo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_ec3fb410-5a9f-445c-aae7-a8170cb6dc13"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/06/12/video/teatro-fraschini-via-ai-restauri-546709/"><img class="lazy" alt="Teatro Fraschini, via ai restauri" title="Teatro Fraschini, via ai restauri"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/3854a222109a635cd291542a3effdfc6.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/06/12/video/teatro-fraschini-via-ai-restauri-546709/">Teatro Fraschini, via ai restauri</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 79a811af-4608-4da3-9570-73dfb9873dc5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/06/12/video/teatro-fraschini-via-ai-restauri-546709/" data-text="Teatro Fraschini, via ai restauri" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_5ab1f4a9-7edd-44e2-ad51-65540040862f" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_5ab1f4a9-7edd-44e2-ad51-65540040862f .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_5ab1f4a9-7edd-44e2-ad51-65540040862f .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_5ab1f4a9-7edd-44e2-ad51-65540040862f').css('visibility','visible');
    
    
    $('#box_5ab1f4a9-7edd-44e2-ad51-65540040862f').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->








<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/footer_css.jsp?v=1593422122000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_black20">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_118d1b5d-6162-49ec-89e7-293714f86d25">
                    <ul class="menu_1">
<li class="cronaca sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita attivo selezionato sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  ><span>Tempo libero</span></a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  ><span>Sport</span></a>
</li>
<li class="blog sezione_459 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/459/blog"  ><span>Blog</span></a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
</ul>

                    </div>
    

                    
        
                    <div class="menu vc_menu_footer_secondary vc_hidden_print" id="box_c7384f75-2cf6-4dfd-86b1-d5a6f9466b85">
                    <ul class="menu_1">
<li class="privacy-policy sezione_110 ">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="chi-siamo sezione_478 pagina-bianca">
<a  href="https://www.informatorevigevanese.it/sezioni/478/chi-siamo"  ><span>Chi siamo</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 385px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1547540823000" />
        </a>
    </div>

                    

<div class="copyright vc_copyright">
        
         <p>Ievve srl - via Trento 42/b 27029 - Vigevano (PV) - Tel. 0381.69711 <br>P.IVA 00224430181- informatore@ievve.com - REA: PV 131481 <br>Copyright(©) 2012-2019 Ievve S.r.l. <br><br>TUTTI I DIRITTI SONO RISERVATI. NESSUNA RIPRODUZIONE PERMESSA SENZA AUTORIZZAZIONE</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.informatorevigevanese.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=547270" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        <script id="9e484985-a491-4241-8b0e-d02e800b9d4c" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" data-format=\"bottom\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3363);\r\n// ]]> --><\/script><script>incrementAdvImpression(312);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('presscomm')){
            document.write(banner.html);
        }
        $('#9e484985-a491-4241-8b0e-d02e800b9d4c').remove()
    </script>
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-vigevanese&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
