


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Covid-19: in Lombardia 1.795 nuovi casi e 49 decessi - L'informatore</title>
<meta name="description" content="In provincia di Pavia 186 nuovi casi." />
<meta name="Keywords" content="covidd-19,dati,lombardia,italia" />
<meta name="news_keywords" content="covidd-19,dati,lombardia,italia" />
<meta name="sections" content="Home,Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="https://www.informatorevigevanese.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Covid-19: in Lombardia 1.795 nuovi casi e 49 decessi"      >
<meta property="og:description" content="In provincia di Pavia 186 nuovi casi.">
<meta property="og:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1608487509362.jpg--covid_19__in_lombardia_1_795_nuovi_casi_e_49_decessi.jpg?1608487509000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.informatorevigevanese.it/home/2020/12/20/news/covid-19-coronavirus-dati-giornata-italia-lombardia-548073/">
<meta property="fb:app_id" content="233346220924860">
<meta property="twitter:title" content="Covid-19: in Lombardia 1.795 nuovi casi e 49 decessi">
<meta property="twitter:description" content="In provincia di Pavia 186 nuovi casi.">
<meta property="twitter:url" content="https://www.informatorevigevanese.it/home/2020/12/20/news/covid-19-coronavirus-dati-giornata-italia-lombardia-548073/">
<meta property="twitter:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1608487509362.jpg--covid_19__in_lombardia_1_795_nuovi_casi_e_49_decessi.jpg?1608487509000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.informatorevigevanese.it/resizer/600/315/true/1608487509362.jpg--covid_19__in_lombardia_1_795_nuovi_casi_e_49_decessi.jpg?1608487509000" />
<meta name="url" content="https://www.informatorevigevanese.it/home/2020/12/20/news/covid-19-coronavirus-dati-giornata-italia-lombardia-548073/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="https://www.informatorevigevanese.it/home/2020/12/20/news/covid-19-coronavirus-dati-giornata-italia-lombardia-548073/" /><meta property="articleID" content="548073">
    <meta property="datePublished" content="2020-12-20T18:06:38Z">
<meta name="robots" content="noarchive" />

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"https://www.informatorevigevanese.it/home/2020/12/20/news/covid-19-coronavirus-dati-giornata-italia-lombardia-548073/","mainEntityOfPage":"https://www.informatorevigevanese.it/home/2020/12/20/news/covid-19-coronavirus-dati-giornata-italia-lombardia-548073/","headline":"Covid-19: in Lombardia 1.795 nuovi casi e 49 decessi","text":"Sono 1.795 a fronte di 22.421 tamponi effettuati i nuovi casi di Covid-19 registrati in Lombardia nelle ultime 24 ore. I decessi sono stati 49 mentre il tasso di positività si attesta all’8%. In ospedale ci sono 4.341 degenti (-154) dei quali 583 (-9) in terapia intensiva. Guariti e dimessi sono 618 più di ieri. La provincia di Milano registra 570 nuovi casi (217 a Milano città), seguita dalla provincia di Brescia (+242) e da quella di Monza e Brianza (207). In provincia di Pavia i nuovi casi sono 186. In tutta Italia i positivi sono 15.104 (erano 16.308 ieri) con 352 decessi (erano 553 ieri). In ospedale restano 25.15 degenti (-206) dei quali 2.743 (-41) in terapia intensiva. Guariti e dimessi sono 12.156.","keywords":"covidd-19,dati,lombardia,italia","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"L'informatore","logo":{"@type":"ImageObject","url":"https://www.informatorevigevanese.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1608487509362.jpg--.jpg?1608487509000","url":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1608487509362.jpg--.jpg?1608487509000","@type":"ImageObject"},"description":"<p>In provincia di Pavia 186 nuovi casi.</p>","author":{"@type":"Person","name":"Umberto Zanichelli"},"dateCreated":"2020-12-20T18:06:30Z","dateModified":"2020-12-20T18:06:30Z","datePublished":"2020-12-20T18:06:38Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 16;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 463;
virtualcmsPageInfo.sectionName = 'Cronaca';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.informatorevigevanese.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Covid-19: in Lombardia 1.795 nuovi casi e 49 decessi';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-12-20 19:06';
virtualcmsPageInfo.article.author = 'Umberto Zanichelli';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.informatorevigevanese.it/home/2020/12/20/news/covid-19-coronavirus-dati-giornata-italia-lombardia-548073/';

</script>
<script src="https://www.informatorevigevanese.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="https://www.informatorevigevanese.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Nunito:300,400,600,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript" async=true>

(function() {

  var host = window.location.hostname;

  var element = document.createElement('script');

  var firstScript = document.getElementsByTagName('script')[0];

  var url = 'https://quantcast.mgr.consensu.org'

    .concat('/choice/', 'XMq_pKQNtAFKG', '/', host, '/choice.js')

  var uspTries = 0;

  var uspTriesLimit = 3;

  element.async = true;

  element.type = 'text/javascript';

  element.src = url;



  firstScript.parentNode.insertBefore(element, firstScript);



  function makeStub() {

    var TCF_LOCATOR_NAME = '__tcfapiLocator';

    var queue = [];

    var win = window;

    var cmpFrame;



    function addFrame() {

      var doc = win.document;

      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);



      if (!otherCMP) {

        if (doc.body) {

          var iframe = doc.createElement('iframe');



          iframe.style.cssText = 'display:none';

          iframe.name = TCF_LOCATOR_NAME;

          doc.body.appendChild(iframe);

        } else {

          setTimeout(addFrame, 5);

        }

      }

      return !otherCMP;

    }



    function tcfAPIHandler() {

      var gdprApplies;

      var args = arguments;



      if (!args.length) {

        return queue;

      } else if (args[0] === 'setGdprApplies') {

        if (

          args.length > 3 &&

          args[2] === 2 &&

          typeof args[3] === 'boolean'

        ) {

          gdprApplies = args[3];

          if (typeof args[2] === 'function') {

            args[2]('set', true);

          }

        }

      } else if (args[0] === 'ping') {

        var retr = {

          gdprApplies: gdprApplies,

          cmpLoaded: false,

          cmpStatus: 'stub'

        };



        if (typeof args[2] === 'function') {

          args[2](retr);

        }

      } else {

        queue.push(args);

      }

    }



    function postMessageEventHandler(event) {

      var msgIsString = typeof event.data === 'string';

      var json = {};



      try {

        if (msgIsString) {

          json = JSON.parse(event.data);

        } else {

          json = event.data;

        }

      } catch (ignore) {}



      var payload = json.__tcfapiCall;



      if (payload) {

        window.__tcfapi(

          payload.command,

          payload.version,

          function(retValue, success) {

            var returnMsg = {

              __tcfapiReturn: {

                returnValue: retValue,

                success: success,

                callId: payload.callId

              }

            };

            if (msgIsString) {

              returnMsg = JSON.stringify(returnMsg);

            }

            event.source.postMessage(returnMsg, '*');

          },

          payload.parameter

        );

      }

    }



    while (win) {

      try {

        if (win.frames[TCF_LOCATOR_NAME]) {

          cmpFrame = win;

          break;

        }

      } catch (ignore) {}



      if (win === window.top) {

        break;

      }

      win = win.parent;

    }

    if (!cmpFrame) {

      addFrame();

      win.__tcfapi = tcfAPIHandler;

      win.addEventListener('message', postMessageEventHandler, false);

    }

  };



  makeStub();



  var uspStubFunction = function() {

    var arg = arguments;

    if (typeof window.__uspapi !== uspStubFunction) {

      setTimeout(function() {

        if (typeof window.__uspapi !== 'undefined') {

          window.__uspapi.apply(window.__uspapi, arg);

        }

      }, 500);

    }

  };



  var checkIfUspIsReady = function() {

    uspTries++;

    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {

      console.warn('USP is not accessible');

    } else {

      clearInterval(uspInterval);

    }

  };



  if (typeof window.__uspapi === 'undefined') {

    window.__uspapi = uspStubFunction;

    var uspInterval = setInterval(checkIfUspIsReady, 6000);

  }

})();

</script>

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Facebook Pixel Code -->
<script>
//if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

//}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script>

//if( hasAcceptedCookie('presscomm')) {

document.write('<s'+'cript src="//adv.presscommtech.com/www/delivery/spcjs.php?id=592"></scrip'+'t>');

//}

</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.informatorevigevanese.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=548073&amp=false';
      var fb_appId = '233346220924860';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=548073&amp=false';
    </script>
    <script src="https://www.informatorevigevanese.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.informatorevigevanese.it/css/style_site.css?v=1547803225000" rel="stylesheet" type="text/css" />        
          <link href="https://www.informatorevigevanese.it/css/style_site_1.css?v=1546448085000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.informatorevigevanese.it/css/article_css.jsp?v=1593518856000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/print.css?v=1546853039000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-58997281-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_cronaca ">



        
        
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/header_css.jsp?v=1593422122000" /><div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bb_topbar vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/informatorevigevanese/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/Informatore_it" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button instagram" >
            
            <a href="https://www.instagram.com/informatorevigevanese/" class="fa fa-instagram" title="Pagina instagram" target="_blank">Pagina instagram</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-9426160e-9e71-41a2-883f-7f23c406e12f" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-9426160e-9e71-41a2-883f-7f23c406e12f" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-9426160e-9e71-41a2-883f-7f23c406e12f"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-9426160e-9e71-41a2-883f-7f23c406e12f');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-9426160e-9e71-41a2-883f-7f23c406e12f').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-9426160e-9e71-41a2-883f-7f23c406e12f').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca4863f1df-110c-4c4f-b4e6-62a24da5c8a1" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4863f1df-110c-4c4f-b4e6-62a24da5c8a1 input[name="q"]').example('');
      
      $('#cerca4863f1df-110c-4c4f-b4e6-62a24da5c8a1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4863f1df-110c-4c4f-b4e6-62a24da5c8a1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_35"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-12">
                        

    <div class="logo vc_logo">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 500px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1547540837000" />
        </a>
    </div>

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_40"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_878729e2-a643-4c8b-8bc0-744f7acbd1e4">
                    <ul class="menu_1">
<li class="cronaca attivo selezionato sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  >
<span>Cronaca</span>
</a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  >
<span>Tempo libero</span>
</a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  >
<span>Sport</span>
</a>
</li>
<li class="blog sezione_459 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/459/blog"  >
<span>Blog</span>
</a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" >
<span>Fullscreen</span>
</a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_66acaaaa182e412d847457c5e3fd839f = undefined;
                            
                            $('#box_878729e2-a643-4c8b-8bc0-744f7acbd1e4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_66acaaaa182e412d847457c5e3fd839f != 'undefined') {
                                    $('#box_878729e2-a643-4c8b-8bc0-744f7acbd1e4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_66acaaaa182e412d847457c5e3fd839f.code);
                                    incrementAdvImpression(bannerbox_66acaaaa182e412d847457c5e3fd839f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90 " data-format="leaderboard_1_728x90" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=374&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DDOSM__7BKb0"  onclick="window.open(this.href); return false;"  ><img src='upload/1601633270665.jpg' alt='' /><script>incrementAdvImpression(374);</script>
</a></div>
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->


<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://www.informatorevigevanese.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_463 cronaca"><a href="https://www.informatorevigevanese.it/sezioni/463/cronaca">Cronaca</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        <div class="col-xs-12">
            
            


    <div id="article_548073_elements_a1859685-6694-41d0-8ece-ca41659e5ccd" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">I dati della giornata</p><h1 class="titolo_articolo titolo">Covid-19: in Lombardia 1.795 nuovi casi e 49 decessi</h1>
    </div>  






    <div id="article_548073_elements_41ce682c-eec0-4967-addd-85a2e856a86e" class="vc_article_body_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Umberto Zanichelli" src="resizer/50/50/true/1549019174360.jpg--.jpg" alt="Umberto Zanichelli" height="50" width="50" />
                  </div>
          <p class="data_articolo data">20 Dicembre 2020 - 19:06</p>
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore">di </span>
                  <a href="autore/umberto-zanichelli-72/">Umberto Zanichelli</a>
                </p>
              
    </div>  



        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_548073_elements_b0286844-caa2-45f7-bb57-387fd221144d" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_fa4ff805-4c8e-4463-ab73-77afe47abac4">                
            <meta property="thumbnail" content="https://www.informatorevigevanese.it/resizer/612/390/true/1608487509362.jpg--covid_19__in_lombardia_1_795_nuovi_casi_e_49_decessi.jpg?1608487509000" />
                    <div class="foto_articolo">   
			                 
                          <img title="Covid-19: in Lombardia 1.795 nuovi casi e 49 decessi" src="resizer/612/390/true/1608487509362.jpg--covid_19__in_lombardia_1_795_nuovi_casi_e_49_decessi.jpg?1608487509000" alt="Covid-19: in Lombardia 1.795 nuovi casi e 49 decessi"  width="612"   height="390"   />
                         
                        
                    </div>
                </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 548073 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_548073_elements_9ced21b7-1537-46f5-b1df-371644efb2bf" class="vc_article_body vc_article vc_theme_article">
    <div class="sommario_articolo testoResize"><p>In provincia di Pavia 186 nuovi casi.</p></div>
    </div>  


        
        <div class="vc_cont_tags_event">
            


    <div id="article_548073_elements_6a0e2e81-b69b-4a7b-ac5e-435203735c1f" class="vc_article_tag">
    
    </div>  

    
            <div class="vc_gallery_images_attachments vc_slider">
                
            </div><!-- vc_gallery_images_attachments -->
            <div class="vc_addcalendar_events">
                
            </div><!--article_addcalendar_events-->
        </div>
        
        





        


    <div id="article_548073_elements_23621c9b-53c3-47b0-ae7e-6171f31c142b" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p>Sono 1.795 a fronte di 22.421 tamponi effettuati i nuovi casi di Covid-19 registrati in Lombardia nelle ultime 24 ore. I decessi sono stati 49 mentre il tasso di positivit&agrave; si attesta all&rsquo;8%. In ospedale ci sono 4.341 degenti (-154) dei quali 583 (-9) in terapia intensiva. Guariti e dimessi sono 618 pi&ugrave; di ieri. La provincia di Milano registra 570 nuovi casi (217 a Milano citt&agrave;), seguita dalla provincia di Brescia (+242) e da quella di Monza e Brianza (207). In provincia di Pavia i nuovi casi sono 186.</p>
<p>In tutta Italia i positivi sono 15.104 (erano 16.308 ieri) con 352 decessi (erano 553 ieri). In ospedale restano 25.15 degenti (-206) dei quali 2.743 (-41) in terapia intensiva. Guariti e dimessi sono 12.156.</p>
                  </div>
    </div>  


        


    <div id="article_548073_elements_bdd17a3a-856b-40c7-b248-145b1d2b1dc3" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->

<script type="text/javascript">
$(document).ready(function(){
    /* hide the vc_cont_tags_event if the content is not a event */
    if(virtualcmsPageInfo.article.type !== "scheda"){
        $(".vc_cont_tags_event").hide();
    }
});
</script>
            
        <script id="b761defa-3162-42ee-851b-70562153c6a7" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_4_1_300x250 \" data-format=\"rectangle_4_1_300x250\" ><script type='text/javascript'>\r\n<!--// <![CDATA[\r\nif( virtualcmsPageInfo.hasOwnProperty(\"article\") ){ \r\nOA_show(3365);\r\n}\r\n// ]]> -->\r\n<\/script><script>incrementAdvImpression(313);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#b761defa-3162-42ee-851b-70562153c6a7').remove()
    </script>
      
      
            <div class="spacer vc_fixed_marker"></div>
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=covidd-19">covidd-19</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=dati">dati</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=lombardia">lombardia</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=italia">italia</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            
        
        
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su L'informatore</p>
        </div>
        <form method="post" action="/home/2020/12/20/news/covid-19-coronavirus-dati-giornata-italia-lombardia-548073/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="548073" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.informatorevigevanese.it\/home\/2020\/12\/20\/news\/covid-19-coronavirus-dati-giornata-italia-lombardia-548073\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=254&mode=adv&l=https%3A%2F%2Fcooplombardia.promoipercoop.it%2F%3Futm_source%3DCremaCremonaOnline%26utm_medium%3D468x60%26utm_campaign%3D27A%26utm_content%3DSconto45pasta"  onclick="window.open(this.href); return false;"  ><img src='upload/1608292620760.gif' alt='' /><script>incrementAdvImpression(254);</script>
</a></div>
      
      
      
            
        <script id="5e9ea506-1f58-4941-b05a-19cee432d6b3" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_1_300x250 \" data-format=\"rectangle_1_1_300x250\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3361);\r\n// ]]> --><\/script><script>incrementAdvImpression(309);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#5e9ea506-1f58-4941-b05a-19cee432d6b3').remove()
    </script>
      
      
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_s null box_a723d3b5-a05a-4dd4-a7c9-220c5cf40065\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2020/12/16/news/covid-19-dati-giornalieri-lombardia-italia-548044/\"><img alt=\"Covid-19: in Lombardia 2.994 nuovi casi e 106 decessi.\" title=\"Covid-19: in Lombardia 2.994 nuovi casi e 106 decessi.\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1608136924556.jpg--.jpg?1608136924000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2020/12/16/news/covid-19-dati-giornalieri-lombardia-italia-548044/\">Covid-19: in Lombardia 2.994 nuovi casi e 106 decessi.<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2020/12/12/news/covid-19-coronavirus-dati-giornata-italia-lombardia-548019/\"><img alt=\"Covid-19, casi sotto quota 20 mila per il settimo giorno consecutivo\" title=\"Covid-19, casi sotto quota 20 mila per il settimo giorno consecutivo\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1607793849821.jpg--.jpg?1607793849000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2020/12/12/news/covid-19-coronavirus-dati-giornata-italia-lombardia-548019/\">Covid-19, casi sotto quota 20 mila per il settimo giorno consecutivo<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2020/11/20/news/covid-19-coronavirus-dati-giornata-italia-lombardia-547872/\"><img alt=\"Covid, in Italia 37.242 nuovi casi con 699 decessi\" title=\"Covid, in Italia 37.242 nuovi casi con 699 decessi\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1605897941626.jpg--.jpg?1605897941000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2020/11/20/news/covid-19-coronavirus-dati-giornata-italia-lombardia-547872/\">Covid, in Italia 37.242 nuovi casi con 699 decessi<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_a723d3b5-a05a-4dd4-a7c9-220c5cf40065').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=334&mode=adv&l=https%3A%2F%2Fcooplombardia.promoipercoop.it%2F%3Futm_source%3DCremaCremonaOnline%26utm_medium%3D468x60%26utm_campaign%3D27A%26utm_content%3DSconto45pasta"  onclick="window.open(this.href); return false;"  ><img src='upload/1607504502625.gif' alt='' /><script>incrementAdvImpression(334);</script>
</a></div>
      
      
      
            
        <script id="2d88cf57-096e-43bf-bbb6-5a8ada2be244" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_1_300x250 \" data-format=\"rectangle_2_1_300x250\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3362);\r\n// ]]> --><\/script><script>incrementAdvImpression(310);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#2d88cf57-096e-43bf-bbb6-5a8ada2be244').remove()
    </script>
      
      
           
        
        
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    



    <div class="container vc_z1">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_black20 ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_black20">
                <div class="row">
                    <div class="col-xs-12 vc_o_hidden">
                        <div class="vc_cont_label_tv vc_pos_abs">
    <div class="cont_dynamic_button vc_logo_tv" >
            
            <a href="/sezioni/476/video"  >
              <img src="upload/1545985569206.png" alt="1545985569206" title="TV">
              TV</a>
        </div><!-- CACHED -->

    
    



    <div class="sezione_link vc_logo_tv_label">
        
                <p class="sezione"><a href="https://www.informatorevigevanese.it/sezioni/476/video" >Video</a></p>                
                <p class="testo_link"><a href="https://www.informatorevigevanese.it/sezioni/476/video" >tutti i video</a></p>
            
    </div>


</div><!--vc_cont_label_tv-->

                        
<script >
    $('head').append('<style type="text/css">#box_1dca5f4e-4ffc-41ea-b83d-46158da93de3 {visibility:hidden;}</style>');
</script>
<div id="box_1dca5f4e-4ffc-41ea-b83d-46158da93de3" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_00b1e1d0-42e7-4053-820e-223032b9cb12"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/12/14/video/il-natale-della-comunita-di-sant-egidio-548023/"><img class="lazy" alt="Il Natale della comunit&agrave; di Sant'Egidio" title="Il Natale della comunit&agrave; di Sant'Egidio"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/a5f13c0b813cb83f6d1e1dd07791a221.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/12/14/video/il-natale-della-comunita-di-sant-egidio-548023/">Il Natale della comunit&agrave; di Sant'Egidio</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ced0eac7-a1c5-45a1-b503-3d1c3f2952b4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/12/14/video/il-natale-della-comunita-di-sant-egidio-548023/" data-text="Il Natale della comunit&agrave; di Sant'Egidio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit video cms_article " id="box_a9226d70-58a9-4a5a-a43e-d14d4ff2ec6f"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/attualita/2020/12/01/video/pavia-ripartenze-e-umori-547938/"><img class="lazy" alt="Pavia: ripartenze e umori" title="Pavia: ripartenze e umori"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/c84376fd289e4dcb45c76945f70443a1.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/attualita/2020/12/01/video/pavia-ripartenze-e-umori-547938/">Pavia: ripartenze e umori</a>
</h2><p class="occhiello vc_pretitle">commercianti e artigiani
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c3129bbf-6412-467b-92b5-d6ebff9c4b33">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/attualita/2020/12/01/video/pavia-ripartenze-e-umori-547938/" data-text="Pavia: ripartenze e umori" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.c3129bbf-6412-467b-92b5-d6ebff9c4b33 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '233346220924860|k77YssO_E_oAkM8TwbI1IHt5zOU',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.c3129bbf-6412-467b-92b5-d6ebff9c4b33  .buttons').hide();
                    }, 200);
                }
                $('.c3129bbf-6412-467b-92b5-d6ebff9c4b33 .sharre_fb_tw, .c3129bbf-6412-467b-92b5-d6ebff9c4b33 .buttons').on({
                    mouseenter:function(){
                        $('.c3129bbf-6412-467b-92b5-d6ebff9c4b33  .buttons').show();                                        
                        if($('.c3129bbf-6412-467b-92b5-d6ebff9c4b33  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.informatorevigevanese.it/attualita/2020/12/01/video/pavia-ripartenze-e-umori-547938/');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.informatorevigevanese.it/attualita/2020/12/01/video/pavia-ripartenze-e-umori-547938/');
                            twitter.attr('data-url', 'https://www.informatorevigevanese.it/attualita/2020/12/01/video/pavia-ripartenze-e-umori-547938/');
                            twitter.attr('data-text', 'Pavia: ripartenze e umori');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '655ffe81-bd7e-4b93-a82b-e825479e52bf');                        


                            $('.c3129bbf-6412-467b-92b5-d6ebff9c4b33  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('655ffe81-bd7e-4b93-a82b-e825479e52bf', {
                                    "onstartinteraction": function(){
                                        $('.c3129bbf-6412-467b-92b5-d6ebff9c4b33 .sharre_fb_tw, .c3129bbf-6412-467b-92b5-d6ebff9c4b33 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.c3129bbf-6412-467b-92b5-d6ebff9c4b33 .sharre_fb_tw, .c3129bbf-6412-467b-92b5-d6ebff9c4b33 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.c3129bbf-6412-467b-92b5-d6ebff9c4b33 .sharre_fb_tw, .c3129bbf-6412-467b-92b5-d6ebff9c4b33 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.informatorevigevanese.it/attualita/2020/12/01/video/pavia-ripartenze-e-umori-547938/"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_a95761d3-df31-457d-b907-95f5d9e7e559"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/11/12/video/furgone-in-fiamme-al-casello-dell-autostrada-l-intervento-dei-vigili-del-fuoco-547827/"><img class="lazy" alt="Furgone in fiamme al casello dell'autostrada: l'intervento dei vigili del fuoco" title="Furgone in fiamme al casello dell'autostrada: l'intervento dei vigili del fuoco"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/34178e9758b9b84f00dba0b0681706b1.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/11/12/video/furgone-in-fiamme-al-casello-dell-autostrada-l-intervento-dei-vigili-del-fuoco-547827/">Furgone in fiamme al casello dell'autostrada: l'intervento dei vigili del fuoco</a>
</h2><p class="occhiello vc_pretitle">Le immagini 
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2c5c40d1-b5dc-4abb-9347-53aec2ccf773">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/11/12/video/furgone-in-fiamme-al-casello-dell-autostrada-l-intervento-dei-vigili-del-fuoco-547827/" data-text="Furgone in fiamme al casello dell'autostrada: l'intervento dei vigili del fuoco" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_9a0fd250-f13a-4dab-913f-1addc7a64963"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2020/10/22/video/le-poesie-di-rodari-sulle-panchine-decorate-da-ale-puro-547680/"><img class="lazy" alt="Le poesie di Rodari sulle panchine decorate da Ale Puro" title="Le poesie di Rodari sulle panchine decorate da Ale Puro"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/47b916c81c8402aeae60e13edd9e38fb.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2020/10/22/video/le-poesie-di-rodari-sulle-panchine-decorate-da-ale-puro-547680/">Le poesie di Rodari sulle panchine decorate da Ale Puro</a>
</h2><p class="occhiello vc_pretitle">a mede
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw dfcd8bb2-9d3d-4b2a-8676-ef06b34b5461">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2020/10/22/video/le-poesie-di-rodari-sulle-panchine-decorate-da-ale-puro-547680/" data-text="Le poesie di Rodari sulle panchine decorate da Ale Puro
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_cronaca vc_macro_section_news cronaca video cms_article " id="box_491effb6-dbdd-453a-b855-7d23c916ab7b"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/home/2020/12/20/video/vigevano-vincita-supernalotto-tabaccheria-san-giovanni-548074/"><img class="lazy" alt="Vigevano, vincita da 100 mila euro al Superenalotto" title="Vigevano, vincita da 100 mila euro al Superenalotto"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/69482157-VINCITA100000mp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/home/2020/12/20/video/vigevano-vincita-supernalotto-tabaccheria-san-giovanni-548074/">Vigevano, vincita da 100 mila euro al Superenalotto</a>
</h2><p class="occhiello vc_pretitle">Nel concorso di ieri
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw bf45b6e1-14f0-4661-83bc-3b8f8bcd6fec">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/home/2020/12/20/video/vigevano-vincita-supernalotto-tabaccheria-san-giovanni-548074/" data-text="Vigevano, vincita da 100 mila euro al Superenalotto" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit video cms_article " id="box_bb4cde86-1a43-44eb-a496-d9314ca27f16"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/home/2020/12/20/video/vigevano-panettoni-distribuiti-comunita-islamica-548070/"><img class="lazy" alt="Vigevano, la comunit&agrave; islamica distribuisce i panettoni" title="Vigevano, la comunit&agrave; islamica distribuisce i panettoni"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/220415387-DISTRIBUZIONEPANETTONImp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/home/2020/12/20/video/vigevano-panettoni-distribuiti-comunita-islamica-548070/">Vigevano, la comunit&agrave; islamica distribuisce i panettoni</a>
</h2><p class="occhiello vc_pretitle">Questa mattina davanti al duomo
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0f7c0e21-6296-401d-a115-70f0aa294ee6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/home/2020/12/20/video/vigevano-panettoni-distribuiti-comunita-islamica-548070/" data-text="Vigevano, la comunit&agrave; islamica distribuisce i panettoni" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_cronaca vc_macro_section_news cronaca video cms_article " id="box_76feb7c0-8b62-40f2-8e9c-66a1e75d75b3"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/home/2020/12/19/video/robbio-cornicione-pericolante-intervento-vigili-del-fuoco-548069/"><img class="lazy" alt="Robbio, cornicione pericolante: intervengono i vigili del fuoco" title="Robbio, cornicione pericolante: intervengono i vigili del fuoco"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/99912735-CORNICIONEPERICOLANTEmp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/home/2020/12/19/video/robbio-cornicione-pericolante-intervento-vigili-del-fuoco-548069/">Robbio, cornicione pericolante: intervengono i vigili del fuoco</a>
</h2><p class="occhiello vc_pretitle">Nel pomeriggio
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 095e4d68-992d-423c-b602-1624f5daf21c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/home/2020/12/19/video/robbio-cornicione-pericolante-intervento-vigili-del-fuoco-548069/" data-text="Robbio, cornicione pericolante: intervengono i vigili del fuoco" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit video cms_article " id="box_759e9dd2-4f40-4db4-9bbf-ac5325c961d2"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/attualita/2020/12/19/video/vigevano-alpini-distribuzione-pacchi-natalizi-coordinamento-volontariato-angeli-colorati-articolo3-ex-liceali-548064/"><img class="lazy" alt="Vigevano, gli Alpini avviano al distribuzione dei pacchi natalizi" title="Vigevano, gli Alpini avviano al distribuzione dei pacchi natalizi"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/236771518-DISTRIBUZIONEPACCHINATALIZImp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/attualita/2020/12/19/video/vigevano-alpini-distribuzione-pacchi-natalizi-coordinamento-volontariato-angeli-colorati-articolo3-ex-liceali-548064/">Vigevano, gli Alpini avviano al distribuzione dei pacchi natalizi</a>
</h2><p class="occhiello vc_pretitle">Nella sede di corso Genova
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3f01997c-ef25-4e35-91d8-155990b6044d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/attualita/2020/12/19/video/vigevano-alpini-distribuzione-pacchi-natalizi-coordinamento-volontariato-angeli-colorati-articolo3-ex-liceali-548064/" data-text="Vigevano, gli Alpini avviano la distribuzione dei pacchi natalizi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_beea871b-13f6-4170-97ea-37e37ae2f374"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/home/2020/12/14/video/gambolo-taglio-del-nastro-per-il-nuovo-pulmino-dell-auser-548025/"><img class="lazy" alt="Gambol&ograve;: taglio del nastro per il nuovo pulmino dell'Auser" title="Gambol&ograve;: taglio del nastro per il nuovo pulmino dell'Auser"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/67319402ddd0661e244719228f3deb5f.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/home/2020/12/14/video/gambolo-taglio-del-nastro-per-il-nuovo-pulmino-dell-auser-548025/">Gambol&ograve;: taglio del nastro per il nuovo pulmino dell'Auser</a>
</h2><p class="occhiello vc_pretitle">volontariato
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 50a369c7-a4b3-4c6b-9c44-8b589db866b4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/home/2020/12/14/video/gambolo-taglio-del-nastro-per-il-nuovo-pulmino-dell-auser-548025/" data-text="Gambol&ograve;: taglio del nastro per il nuovo pulmino dell'Auser" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_1dca5f4e-4ffc-41ea-b83d-46158da93de3" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_1dca5f4e-4ffc-41ea-b83d-46158da93de3 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_1dca5f4e-4ffc-41ea-b83d-46158da93de3 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_1dca5f4e-4ffc-41ea-b83d-46158da93de3').css('visibility','visible');
    
    
    $('#box_1dca5f4e-4ffc-41ea-b83d-46158da93de3').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->








<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/footer_css.jsp?v=1593422122000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_black20">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_225a6ef9-5329-4844-9729-94410aa7d424">
                    <ul class="menu_1">
<li class="cronaca attivo selezionato sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  ><span>Tempo libero</span></a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  ><span>Sport</span></a>
</li>
<li class="blog sezione_459 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/459/blog"  ><span>Blog</span></a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
</ul>

                    </div>
    

                    
        
                    <div class="menu vc_menu_footer_secondary vc_hidden_print" id="box_3ebd29b7-5beb-4718-8a15-08c061d939cd">
                    <ul class="menu_1">
<li class="privacy-policy sezione_110 ">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="chi-siamo sezione_478 pagina-bianca">
<a  href="https://www.informatorevigevanese.it/sezioni/478/chi-siamo"  ><span>Chi siamo</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 385px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1547540823000" />
        </a>
    </div>

                    

<div class="copyright vc_copyright">
        
         <p>Ievve srl - via Trento 42/b 27029 - Vigevano (PV) - Tel. 0381.69711 <br>P.IVA 00224430181- informatore@ievve.com - REA: PV 131481 <br>Copyright(©) 2012-2019 Ievve S.r.l. <br><br>TUTTI I DIRITTI SONO RISERVATI. NESSUNA RIPRODUZIONE PERMESSA SENZA AUTORIZZAZIONE</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.informatorevigevanese.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=548073" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        <script id="61160226-2cb4-427d-bcbd-2e4ec81c7846" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" data-format=\"bottom\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3363);\r\n// ]]> --><\/script><script>incrementAdvImpression(312);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#61160226-2cb4-427d-bcbd-2e4ec81c7846').remove()
    </script>
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-vigevanese&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
