


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Ricercato per omicidio: 27enne moldavo arrestato dalla Squadra Mobile di Pavia - L'informatore</title>
<meta name="description" content="Il delitto era stato commesso lo scorso dicembre a Donduseni." />
<meta name="Keywords" content="Squadra Mobile,Questura di Pavia,arrestato,moldavo,mandato di cattura internazionale,Etinet,moldavia,omicidio preterintenzionale,Donduseni,Procura di Pavia,Marzano,Pavia,casa di reclusione,Tribunale di Como,resistenza,oltraggio a pubblico ufficiale" />
<meta name="news_keywords" content="Squadra Mobile,Questura di Pavia,arrestato,moldavo,mandato di cattura internazionale,Etinet,moldavia,omicidio preterintenzionale,Donduseni,Procura di Pavia,Marzano,Pavia,casa di reclusione,Tribunale di Como,resistenza,oltraggio a pubblico ufficiale" />
<meta name="sections" content="Home,Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="https://www.informatorevigevanese.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Ricercato per omicidio: 27enne moldavo arrestato dalla Squadra Mobile di Pavia"      >
<meta property="og:description" content="Il delitto era stato commesso lo scorso dicembre a Donduseni.">
<meta property="og:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1617453258052.jpg--ricercato_per_omicidio__27enne_moldavo_arrestato_dalla_squadra_mobile_di_pavia.jpg?1617453258000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.informatorevigevanese.it/home/2021/04/03/news/ricercato-per-omicidio-27enne-moldavo-arrestato-dalla-squadra-mobile-di-pavia-548781/">
<meta property="fb:app_id" content="233346220924860">
<meta property="twitter:title" content="Ricercato per omicidio: 27enne moldavo arrestato dalla Squadra Mobile di Pavia">
<meta property="twitter:description" content="Il delitto era stato commesso lo scorso dicembre a Donduseni.">
<meta property="twitter:url" content="https://www.informatorevigevanese.it/home/2021/04/03/news/ricercato-per-omicidio-27enne-moldavo-arrestato-dalla-squadra-mobile-di-pavia-548781/">
<meta property="twitter:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1617453258052.jpg--ricercato_per_omicidio__27enne_moldavo_arrestato_dalla_squadra_mobile_di_pavia.jpg?1617453258000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.informatorevigevanese.it/resizer/600/315/true/1617453258052.jpg--ricercato_per_omicidio__27enne_moldavo_arrestato_dalla_squadra_mobile_di_pavia.jpg?1617453258000" />
<meta name="url" content="https://www.informatorevigevanese.it/home/2021/04/03/news/ricercato-per-omicidio-27enne-moldavo-arrestato-dalla-squadra-mobile-di-pavia-548781/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="https://www.informatorevigevanese.it/home/2021/04/03/news/ricercato-per-omicidio-27enne-moldavo-arrestato-dalla-squadra-mobile-di-pavia-548781/" /><meta property="articleID" content="548781">
    <meta property="datePublished" content="2021-04-03T12:39:0Z">
<meta name="robots" content="noarchive" />

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"https://www.informatorevigevanese.it/home/2021/04/03/news/ricercato-per-omicidio-27enne-moldavo-arrestato-dalla-squadra-mobile-di-pavia-548781/","mainEntityOfPage":"https://www.informatorevigevanese.it/home/2021/04/03/news/ricercato-per-omicidio-27enne-moldavo-arrestato-dalla-squadra-mobile-di-pavia-548781/","headline":"Ricercato per omicidio: 27enne moldavo arrestato dalla Squadra Mobile di Pavia","text":"Nella tarda serata di ieri (venerdì) il personale della Squadra Mobile della Questura di Pavia ha arrestato P.P., 27 anni, cittadino moldavo gravato da un mandato di cattura internazionale, emesso il 30 dicembre scorso dal Tribunale di Etinet, per l'omicidio preterintenzionale di un connazionale, avvenuto al 19 dicembre scorso a Donduseni, in Moldavia. Il 27enne è stato arrestato al termine di un’attività di indagine, coordinata dalla Procura di Pavia, che ha permesso di individuare il luogo in cui aveva trovato rifugio: l’abitazione della madre, nel comune di Marzano (Pavia). Durante un appostamento, il ricercato è stato visto affacciarsi dal balconcino della casa. Nella serata di ieri il personale della Mobile ha quindi fatto irruzione dentro casa, arrestandolo. Ora si trova all’interno della casa di reclusione di Pavia, a disposizione dell’autorità giudiziaria. Nei suoi confronti era stato emesso lo scorso luglio anche un ordine di carcerazione dal Tribunale di Como per resistenza e oltraggio a pubblico ufficiale.","keywords":"Squadra Mobile,Questura di Pavia,arrestato,moldavo,mandato di cattura internazionale,Etinet,moldavia,omicidio preterintenzionale,Donduseni,Procura di Pavia,Marzano,Pavia,casa di reclusione,Tribunale di Como,resistenza,oltraggio a pubblico ufficiale","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"L'informatore","logo":{"@type":"ImageObject","url":"https://www.informatorevigevanese.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1617453258052.jpg--.jpg?1617453258000","url":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1617453258052.jpg--.jpg?1617453258000","@type":"ImageObject"},"description":"<p>Il delitto era stato commesso lo scorso dicembre a Donduseni.</p>","author":{"@type":"Person","name":"Ilaria Dainesi"},"dateCreated":"2021-04-03T12:38:39Z","dateModified":"2021-04-03T12:43:29Z","datePublished":"2021-04-03T12:39:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 16;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 463;
virtualcmsPageInfo.sectionName = 'Cronaca';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.informatorevigevanese.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Ricercato per omicidio: 27enne moldavo arrestato dalla Squadra Mobile di Pavia';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-04-03 14:39';
virtualcmsPageInfo.article.author = 'Ilaria Dainesi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.informatorevigevanese.it/home/2021/04/03/news/ricercato-per-omicidio-27enne-moldavo-arrestato-dalla-squadra-mobile-di-pavia-548781/';

</script>
<script src="https://www.informatorevigevanese.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="https://www.informatorevigevanese.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Nunito:300,400,600,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript" async=true>

(function() {

  var host = window.location.hostname;

  var element = document.createElement('script');

  var firstScript = document.getElementsByTagName('script')[0];

  var url = 'https://quantcast.mgr.consensu.org'

    .concat('/choice/', 'XMq_pKQNtAFKG', '/', host, '/choice.js')

  var uspTries = 0;

  var uspTriesLimit = 3;

  element.async = true;

  element.type = 'text/javascript';

  element.src = url;



  firstScript.parentNode.insertBefore(element, firstScript);



  function makeStub() {

    var TCF_LOCATOR_NAME = '__tcfapiLocator';

    var queue = [];

    var win = window;

    var cmpFrame;



    function addFrame() {

      var doc = win.document;

      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);



      if (!otherCMP) {

        if (doc.body) {

          var iframe = doc.createElement('iframe');



          iframe.style.cssText = 'display:none';

          iframe.name = TCF_LOCATOR_NAME;

          doc.body.appendChild(iframe);

        } else {

          setTimeout(addFrame, 5);

        }

      }

      return !otherCMP;

    }



    function tcfAPIHandler() {

      var gdprApplies;

      var args = arguments;



      if (!args.length) {

        return queue;

      } else if (args[0] === 'setGdprApplies') {

        if (

          args.length > 3 &&

          args[2] === 2 &&

          typeof args[3] === 'boolean'

        ) {

          gdprApplies = args[3];

          if (typeof args[2] === 'function') {

            args[2]('set', true);

          }

        }

      } else if (args[0] === 'ping') {

        var retr = {

          gdprApplies: gdprApplies,

          cmpLoaded: false,

          cmpStatus: 'stub'

        };



        if (typeof args[2] === 'function') {

          args[2](retr);

        }

      } else {

        queue.push(args);

      }

    }



    function postMessageEventHandler(event) {

      var msgIsString = typeof event.data === 'string';

      var json = {};



      try {

        if (msgIsString) {

          json = JSON.parse(event.data);

        } else {

          json = event.data;

        }

      } catch (ignore) {}



      var payload = json.__tcfapiCall;



      if (payload) {

        window.__tcfapi(

          payload.command,

          payload.version,

          function(retValue, success) {

            var returnMsg = {

              __tcfapiReturn: {

                returnValue: retValue,

                success: success,

                callId: payload.callId

              }

            };

            if (msgIsString) {

              returnMsg = JSON.stringify(returnMsg);

            }

            event.source.postMessage(returnMsg, '*');

          },

          payload.parameter

        );

      }

    }



    while (win) {

      try {

        if (win.frames[TCF_LOCATOR_NAME]) {

          cmpFrame = win;

          break;

        }

      } catch (ignore) {}



      if (win === window.top) {

        break;

      }

      win = win.parent;

    }

    if (!cmpFrame) {

      addFrame();

      win.__tcfapi = tcfAPIHandler;

      win.addEventListener('message', postMessageEventHandler, false);

    }

  };



  makeStub();



  var uspStubFunction = function() {

    var arg = arguments;

    if (typeof window.__uspapi !== uspStubFunction) {

      setTimeout(function() {

        if (typeof window.__uspapi !== 'undefined') {

          window.__uspapi.apply(window.__uspapi, arg);

        }

      }, 500);

    }

  };



  var checkIfUspIsReady = function() {

    uspTries++;

    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {

      console.warn('USP is not accessible');

    } else {

      clearInterval(uspInterval);

    }

  };



  if (typeof window.__uspapi === 'undefined') {

    window.__uspapi = uspStubFunction;

    var uspInterval = setInterval(checkIfUspIsReady, 6000);

  }

})();

</script>

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Facebook Pixel Code -->
<script>
//if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

//}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script>

//if( hasAcceptedCookie('presscomm')) {

document.write('<s'+'cript src="//adv.presscommtech.com/www/delivery/spcjs.php?id=592"></scrip'+'t>');

//}

</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.informatorevigevanese.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=548781&amp=false';
      var fb_appId = '233346220924860';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=548781&amp=false';
    </script>
    <script src="https://www.informatorevigevanese.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.informatorevigevanese.it/css/style_site.css?v=1547803225000" rel="stylesheet" type="text/css" />        
          <link href="https://www.informatorevigevanese.it/css/style_site_1.css?v=1546448085000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.informatorevigevanese.it/css/article_css.jsp?v=1593518856000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/print.css?v=1546853039000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-58997281-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_cronaca ">



        
        
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/header_css.jsp?v=1593422122000" /><div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bb_topbar vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/informatorevigevanese/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/Informatore_it" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button instagram" >
            
            <a href="https://www.instagram.com/informatorevigevanese/" class="fa fa-instagram" title="Pagina instagram" target="_blank">Pagina instagram</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-dcfb386f-cb92-4e28-9805-4ea14978f6e7" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-dcfb386f-cb92-4e28-9805-4ea14978f6e7" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-dcfb386f-cb92-4e28-9805-4ea14978f6e7"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-dcfb386f-cb92-4e28-9805-4ea14978f6e7');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-dcfb386f-cb92-4e28-9805-4ea14978f6e7').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-dcfb386f-cb92-4e28-9805-4ea14978f6e7').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca83f7f691-3a26-4c98-b197-98ce3efdcf65" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca83f7f691-3a26-4c98-b197-98ce3efdcf65 input[name="q"]').example('');
      
      $('#cerca83f7f691-3a26-4c98-b197-98ce3efdcf65 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca83f7f691-3a26-4c98-b197-98ce3efdcf65 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_35"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-12">
                        

    <div class="logo vc_logo">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 500px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1547540837000" />
        </a>
    </div>

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_40"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_b129708a-b76f-424c-b732-4a5f592ce8fe">
                    <ul class="menu_1">
<li class="cronaca attivo selezionato sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  >
<span>Cronaca</span>
</a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  >
<span>Tempo libero</span>
</a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  >
<span>Sport</span>
</a>
</li>
<li class="blog sezione_459 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/459/blog"  >
<span>Blog</span>
</a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" >
<span>Fullscreen</span>
</a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_fbea5166dc854699a382ec3c355b9a92 = undefined;
                            
                            $('#box_b129708a-b76f-424c-b732-4a5f592ce8fe ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fbea5166dc854699a382ec3c355b9a92 != 'undefined') {
                                    $('#box_b129708a-b76f-424c-b732-4a5f592ce8fe .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fbea5166dc854699a382ec3c355b9a92.code);
                                    incrementAdvImpression(bannerbox_fbea5166dc854699a382ec3c355b9a92.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->


<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://www.informatorevigevanese.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_463 cronaca"><a href="https://www.informatorevigevanese.it/sezioni/463/cronaca">Cronaca</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        <div class="col-xs-12">
            
            


    <div id="article_548781_elements_2321a2c9-63f5-4066-81f7-5d15f115d410" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">Mandato di cattura internazionale</p><h1 class="titolo_articolo titolo">Ricercato per omicidio: 27enne moldavo arrestato dalla Squadra Mobile di Pavia</h1><h2 class="sottotitolo_articolo sottotitolo">Si era rifugiato a casa della madre, nel comune di Marzano.</h2>
    </div>  






    <div id="article_548781_elements_a53ebb20-5322-4503-ae5b-69028592a4c9" class="vc_article_body_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Ilaria Dainesi" src="resizer/50/50/true/1549291992704.jpeg--.jpeg" alt="Ilaria Dainesi" height="50" width="50" />
                  </div>
          <p class="data_articolo data">03 Aprile 2021 - 14:39</p>
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore">di </span>
                  <a href="autore/ilaria-dainesi-73/">Ilaria Dainesi</a>
                </p>
              
    </div>  



        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_548781_elements_4b8ebcce-a60e-46c0-aa96-4e541adbb399" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_746018ae-04b5-4c68-ba6e-700c305b2f37">                
            <meta property="thumbnail" content="https://www.informatorevigevanese.it/resizer/612/390/true/1617453258052.jpg--ricercato_per_omicidio__27enne_moldavo_arrestato_dalla_squadra_mobile_di_pavia.jpg?1617453258000" />
                    <div class="foto_articolo">   
			                 
                          <img title="Ricercato per omicidio: 27enne moldavo arrestato dalla Squadra Mobile di Pavia" src="resizer/612/390/true/1617453258052.jpg--ricercato_per_omicidio__27enne_moldavo_arrestato_dalla_squadra_mobile_di_pavia.jpg?1617453258000" alt="Ricercato per omicidio: 27enne moldavo arrestato dalla Squadra Mobile di Pavia"  width="612"   height="390"   />
                         
                        
                    </div>
                </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 548781 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_548781_elements_314e5910-d99d-4d8e-8065-c4eb6b67a7ea" class="vc_article_body vc_article vc_theme_article">
    <div class="sommario_articolo testoResize"><p>Il delitto era stato commesso lo scorso dicembre a Donduseni.</p></div>
    </div>  


        
        <div class="vc_cont_tags_event">
            


    <div id="article_548781_elements_cf26a57c-dc3c-4918-a624-fe4577730f7f" class="vc_article_tag">
    
    </div>  

    
            <div class="vc_gallery_images_attachments vc_slider">
                
            </div><!-- vc_gallery_images_attachments -->
            <div class="vc_addcalendar_events">
                
            </div><!--article_addcalendar_events-->
        </div>
        
        





        


    <div id="article_548781_elements_0f9e3c0a-0c06-4101-85ee-6d4ac362645f" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p>Nella tarda serata di ieri (venerd&igrave;) il personale della Squadra Mobile della Questura di Pavia ha arrestato P.P., 27 anni, cittadino moldavo gravato da un mandato di cattura internazionale, emesso il 30 dicembre scorso dal Tribunale di Etinet, per l'omicidio preterintenzionale di un connazionale, avvenuto al 19 dicembre scorso a Donduseni, in Moldavia.</p>
<p>Il 27enne &egrave; stato arrestato al termine di un&rsquo;attivit&agrave; di indagine, coordinata dalla Procura di Pavia, che ha permesso di individuare il luogo in cui aveva trovato rifugio: l&rsquo;abitazione della madre, nel comune di Marzano (Pavia). Durante un appostamento, il ricercato &egrave; stato visto affacciarsi dal balconcino della casa. Nella serata di ieri il personale della Mobile ha quindi fatto irruzione dentro casa, arrestandolo. Ora si trova all&rsquo;interno della casa di reclusione di Pavia, a disposizione dell&rsquo;autorit&agrave; giudiziaria. Nei suoi confronti era stato emesso lo scorso luglio anche un ordine di carcerazione dal Tribunale di Como per resistenza e oltraggio a pubblico ufficiale.</p>
                  </div>
    </div>  


        


    <div id="article_548781_elements_2dc179c3-cd02-4534-b9c0-e056cc8d2cb0" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->

<script type="text/javascript">
$(document).ready(function(){
    /* hide the vc_cont_tags_event if the content is not a event */
    if(virtualcmsPageInfo.article.type !== "scheda"){
        $(".vc_cont_tags_event").hide();
    }
});
</script>
            
        <script id="c223fb9d-e8ea-40cb-94a5-81738e39c473" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_4_1_300x250 \" data-format=\"rectangle_4_1_300x250\" ><script type='text/javascript'>\r\n<!--// <![CDATA[\r\nif( virtualcmsPageInfo.hasOwnProperty(\"article\") ){ \r\nOA_show(3365);\r\n}\r\n// ]]> -->\r\n<\/script><script>incrementAdvImpression(313);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#c223fb9d-e8ea-40cb-94a5-81738e39c473').remove()
    </script>
      
      
            <div class="spacer vc_fixed_marker"></div>
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=Squadra Mobile">Squadra Mobile</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Questura di Pavia">Questura di Pavia</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=arrestato">arrestato</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=moldavo">moldavo</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=mandato di cattura internazionale">mandato di cattura internazionale</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Etinet">Etinet</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=moldavia">moldavia</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=omicidio preterintenzionale">omicidio preterintenzionale</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Donduseni">Donduseni</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Procura di Pavia">Procura di Pavia</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Marzano">Marzano</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Pavia">Pavia</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=casa di reclusione">casa di reclusione</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Tribunale di Como">Tribunale di Como</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=resistenza">resistenza</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=oltraggio a pubblico ufficiale">oltraggio a pubblico ufficiale</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            
        
        
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su L'informatore</p>
        </div>
        <form method="post" action="/home/2021/04/03/news/ricercato-per-omicidio-27enne-moldavo-arrestato-dalla-squadra-mobile-di-pavia-548781/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="548781" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.informatorevigevanese.it\/home\/2021\/04\/03\/news\/ricercato-per-omicidio-27enne-moldavo-arrestato-dalla-squadra-mobile-di-pavia-548781\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=468&mode=adv&l=https%3A%2F%2Fwww.informatorevigevanese.it%2FuserUpload%2Ftramec.jpg"  onclick="window.open(this.href); return false;"  ><img src='upload/1617355994382.jpg' alt='' /><script>incrementAdvImpression(468);</script>
</a></div>
      
      
      
            
        <script id="c23ae99e-5fea-4d3b-a444-1d77d280d0b6" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_1_300x250 \" data-format=\"rectangle_1_1_300x250\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3361);\r\n// ]]> --><\/script><script>incrementAdvImpression(309);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#c23ae99e-5fea-4d3b-a444-1d77d280d0b6').remove()
    </script>
      
      
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_s null box_a39aff00-cca2-4f9f-a00f-a30e95194ab2\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  video pos1\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2021/02/23/video/traffico-di-droga-tra-italia-e-albania-37-arresti-548492/\"><img alt=\"Traffico di droga tra Italia e Albania: 37 arresti\" title=\"Traffico di droga tra Italia e Albania: 37 arresti\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/f11f247be961f879c2525a2a3f42af5b.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2021/02/23/video/traffico-di-droga-tra-italia-e-albania-37-arresti-548492/\">Traffico di droga tra Italia e Albania: 37 arresti<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2021/01/28/news/sei-rapine-in-un-mese-arrestato-ieri-in-provincia-di-pavia-548308/\"><img alt=\"Sei rapine in un mese: arrestato ieri in provincia di Pavia\" title=\"Sei rapine in un mese: arrestato ieri in provincia di Pavia\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1611850048766.jpg--.jpg?1611850049000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2021/01/28/news/sei-rapine-in-un-mese-arrestato-ieri-in-provincia-di-pavia-548308/\">Sei rapine in un mese: arrestato ieri in provincia di Pavia<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2020/11/26/news/allesame-della-patente-con-auricolare-bluetooth-e-cellulare-denunciato-egiziano-547905/\"><img alt=\"All&rsquo;esame della patente con auricolare Bluetooth e cellulare: denunciato egiziano\" title=\"All&rsquo;esame della patente con auricolare Bluetooth e cellulare: denunciato egiziano\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1606407110818.jpg--.jpg?1606407110000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2020/11/26/news/allesame-della-patente-con-auricolare-bluetooth-e-cellulare-denunciato-egiziano-547905/\">All\u2019esame della patente con auricolare Bluetooth e cellulare: denunciato egiziano<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_a39aff00-cca2-4f9f-a00f-a30e95194ab2').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=469&mode=adv&l=https%3A%2F%2Fwww.informatorevigevanese.it%2FuserUpload%2Ftramec.jpg"  onclick="window.open(this.href); return false;"  ><img src='upload/1617356087584.jpg' alt='' /><script>incrementAdvImpression(469);</script>
</a></div>
      
      
      
            
        <script id="4346189d-78fa-470e-9114-ec1ea95d76fc" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_1_300x250 \" data-format=\"rectangle_2_1_300x250\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3362);\r\n// ]]> --><\/script><script>incrementAdvImpression(310);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#4346189d-78fa-470e-9114-ec1ea95d76fc').remove()
    </script>
      
      
           
        
        
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    



    <div class="container vc_z1">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_black20 ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_black20">
                <div class="row">
                    <div class="col-xs-12 vc_o_hidden">
                        <div class="vc_cont_label_tv vc_pos_abs">
    <div class="cont_dynamic_button vc_logo_tv" >
            
            <a href="/sezioni/476/video"  >
              <img src="upload/1545985569206.png" alt="1545985569206" title="TV">
              TV</a>
        </div><!-- CACHED -->

    
    



    <div class="sezione_link vc_logo_tv_label">
        
                <p class="sezione"><a href="https://www.informatorevigevanese.it/sezioni/476/video" >Video</a></p>                
                <p class="testo_link"><a href="https://www.informatorevigevanese.it/sezioni/476/video" >tutti i video</a></p>
            
    </div>


</div><!--vc_cont_label_tv-->

                        
<script >
    $('head').append('<style type="text/css">#box_958378a1-4798-4701-a26d-eceac570e4c7 {visibility:hidden;}</style>');
</script>
<div id="box_958378a1-4798-4701-a26d-eceac570e4c7" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_ba5b35c8-3854-4900-adc6-2461d71525a5"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2021/03/17/video/un-corso-di-meditazione-per-gli-studenti-di-medicina-548649/"><img class="lazy" alt="Un corso di meditazione per gli studenti di Medicina" title="Un corso di meditazione per gli studenti di Medicina"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/c748ffa9f2d1429cdb239b3aa5c61e3f.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2021/03/17/video/un-corso-di-meditazione-per-gli-studenti-di-medicina-548649/">Un corso di meditazione per gli studenti di Medicina</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 931fce92-8d5e-460b-adb8-c681ef5506aa">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2021/03/17/video/un-corso-di-meditazione-per-gli-studenti-di-medicina-548649/" data-text="Un corso di meditazione per gli studenti di Medicina" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_a77ee7eb-78f6-449a-b19c-408b2659e266"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2021/03/15/video/corso-di-laurea-in-odontoiatria-limportanza-della-pratica-in-presenza-548637/"><img class="lazy" alt="Corso di laurea in Odontoiatria: l&rsquo;importanza della pratica in presenza" title="Corso di laurea in Odontoiatria: l&rsquo;importanza della pratica in presenza"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/617b42baf5814fd22e92b125be9843ed.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2021/03/15/video/corso-di-laurea-in-odontoiatria-limportanza-della-pratica-in-presenza-548637/">Corso di laurea in Odontoiatria: l’importanza della pratica in presenza</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e98f849a-795b-4cb2-bb22-a24513773aeb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2021/03/15/video/corso-di-laurea-in-odontoiatria-limportanza-della-pratica-in-presenza-548637/" data-text="Corso di laurea in Odontoiatria: l&rsquo;importanza della pratica in presenza" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_0997bc21-f580-4f34-81cc-c7de03d3aaa4"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/home/2021/02/11/video/incidente-stradale-a-cassolnovo-le-immagini-dei-soccorsi-548403/"><img class="lazy" alt="Incidente stradale a Cassolnovo: le immagini dei soccorsi" title="Incidente stradale a Cassolnovo: le immagini dei soccorsi"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/96384e470c67db794f8af74952084bab.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/home/2021/02/11/video/incidente-stradale-a-cassolnovo-le-immagini-dei-soccorsi-548403/">Incidente stradale a Cassolnovo: le immagini dei soccorsi</a>
</h2><p class="occhiello vc_pretitle">Il video
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 89c5c649-1da7-412c-ad1e-6ae12de14298">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/home/2021/02/11/video/incidente-stradale-a-cassolnovo-le-immagini-dei-soccorsi-548403/" data-text="Incidente stradale a Cassolnovo: le immagini dei soccorsi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_ea7fd207-7bec-4ef9-889e-7efe4082e546"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2021/02/08/video/il-cav-pavia-lancia-un-importante-appello-548380/"><img class="lazy" alt="Il CAV Pavia lancia un importante appello" title="Il CAV Pavia lancia un importante appello"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/28d90e0ebdc05b076cdeb9dc68e2c5cd.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2021/02/08/video/il-cav-pavia-lancia-un-importante-appello-548380/">Il CAV Pavia lancia un importante appello</a>
</h2><p class="occhiello vc_pretitle">Pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 67767f3e-5767-4a8e-9dae-6b47cad9531a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2021/02/08/video/il-cav-pavia-lancia-un-importante-appello-548380/" data-text="Il CAV Pavia lancia un importante appello" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_da9f285d-ec16-4fd1-b03b-e39c277ed0a1"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2021/02/06/video/sabato-sera-la-situazione-in-centro-storico-a-vigevano-548367/"><img class="lazy" alt="Sabato sera, la situazione in centro storico a Vigevano" title="Sabato sera, la situazione in centro storico a Vigevano"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/19306065a80bc96cd327443cb4beea74.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2021/02/06/video/sabato-sera-la-situazione-in-centro-storico-a-vigevano-548367/">Sabato sera, la situazione in centro storico a Vigevano</a>
</h2><p class="occhiello vc_pretitle">Zona gialla
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f0d33c92-deeb-4947-93f4-bc57ae9b0dc0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2021/02/06/video/sabato-sera-la-situazione-in-centro-storico-a-vigevano-548367/" data-text="Sabato sera, la situazione in centro storico a Vigevano" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_b694bc4c-f3f5-4567-be66-0949aa24deb3"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2021/02/02/video/il-regista-giuseppe-di-giorgio-annuncia-due-progetti-imminenti-548332/"><img class="lazy" alt="Il regista Giuseppe Di Giorgio annuncia due progetti imminenti" title="Il regista Giuseppe Di Giorgio annuncia due progetti imminenti"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/5af2703d19033b71a5c1e6717e4ff23e.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2021/02/02/video/il-regista-giuseppe-di-giorgio-annuncia-due-progetti-imminenti-548332/">Il regista Giuseppe Di Giorgio annuncia due progetti imminenti</a>
</h2><p class="occhiello vc_pretitle">Pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b3f0fdee-78e0-4ca4-8629-b51ac9cb947b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2021/02/02/video/il-regista-giuseppe-di-giorgio-annuncia-due-progetti-imminenti-548332/" data-text="Il regista Giuseppe Di Giorgio annuncia due progetti imminenti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit video cms_article " id="box_bcf28975-ef33-4381-a189-47ddcee29b6a"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/attualita/2021/01/25/video/covid-neo-laureata-subito-in-campo-548284/"><img class="lazy" alt="Covid, neo laureata subito in campo" title="Covid, neo laureata subito in campo"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/bf1737ff976c650ee97a76905cc8ae9c.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/attualita/2021/01/25/video/covid-neo-laureata-subito-in-campo-548284/">Covid, neo laureata subito in campo</a>
</h2><p class="occhiello vc_pretitle">Pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 27cf4f23-4c30-4c68-985b-cd42740490ff">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/attualita/2021/01/25/video/covid-neo-laureata-subito-in-campo-548284/" data-text="Covid, neo laureata subito in campo
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit video cms_article " id="box_815c6ddb-0bab-4805-9cb3-b4459ea70cf7"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/attualita/2021/01/20/video/il-grido-di-dolore-del-settore-alberghiero-548245/"><img class="lazy" alt="Il grido di dolore del settore alberghiero" title="Il grido di dolore del settore alberghiero"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/fd5458d2088daf89eb551f72a2ca0fab.jpg--.jpg"  width="297" height="260"></a>
			
			<p class="didascalia">Giovanni Merlino, presidente di Federalberghi Pavia</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/attualita/2021/01/20/video/il-grido-di-dolore-del-settore-alberghiero-548245/">Il grido di dolore del settore alberghiero</a>
</h2><p class="occhiello vc_pretitle">Pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2ec0ba2e-ebf8-4c71-9ecd-94cb58cbd853">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/attualita/2021/01/20/video/il-grido-di-dolore-del-settore-alberghiero-548245/" data-text="Il grido di dolore del settore alberghiero" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit video cms_article " id="box_41704491-7127-4045-96e1-f4b3eb7a8b63"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/attualita/2021/01/14/video/la-corretta-alimentazione-durante-il-periodo-del-covid-548201/"><img class="lazy" alt="La corretta alimentazione durante il periodo del Covid" title="La corretta alimentazione durante il periodo del Covid"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/a61c2ed59da3601faa05f0e115db1c9c.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/attualita/2021/01/14/video/la-corretta-alimentazione-durante-il-periodo-del-covid-548201/">La corretta alimentazione durante il periodo del Covid</a>
</h2><p class="occhiello vc_pretitle">e-book
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a279abb7-afa5-427d-a9cd-f30938a8d374">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/attualita/2021/01/14/video/la-corretta-alimentazione-durante-il-periodo-del-covid-548201/" data-text="La corretta alimentazione durante il periodo del Covid
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_958378a1-4798-4701-a26d-eceac570e4c7" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_958378a1-4798-4701-a26d-eceac570e4c7 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_958378a1-4798-4701-a26d-eceac570e4c7 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_958378a1-4798-4701-a26d-eceac570e4c7').css('visibility','visible');
    
    
    $('#box_958378a1-4798-4701-a26d-eceac570e4c7').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->








<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/footer_css.jsp?v=1593422122000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_black20">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_3c8fe7a6-8d30-4404-9b45-d1b18eb74cff">
                    <ul class="menu_1">
<li class="cronaca attivo selezionato sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  ><span>Tempo libero</span></a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  ><span>Sport</span></a>
</li>
<li class="blog sezione_459 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/459/blog"  ><span>Blog</span></a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
</ul>

                    </div>
    

                    
        
                    <div class="menu vc_menu_footer_secondary vc_hidden_print" id="box_6ee4a3a3-3f28-4ee5-92e2-a1a7d4c701fe">
                    <ul class="menu_1">
<li class="privacy-policy sezione_110 ">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="chi-siamo sezione_478 pagina-bianca">
<a  href="https://www.informatorevigevanese.it/sezioni/478/chi-siamo"  ><span>Chi siamo</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 385px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1547540823000" />
        </a>
    </div>

                    

<div class="copyright vc_copyright">
        
         <p>Ievve srl - via Trento 42/b 27029 - Vigevano (PV) - Tel. 0381.69711 <br>P.IVA 00224430181- informatore@ievve.com - REA: PV 131481 <br>Copyright(©) 2012-2019 Ievve S.r.l. <br><br>TUTTI I DIRITTI SONO RISERVATI. NESSUNA RIPRODUZIONE PERMESSA SENZA AUTORIZZAZIONE</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.informatorevigevanese.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=548781" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        <script id="92ab5f85-5dd2-4797-a802-40f2c52666b4" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" data-format=\"bottom\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3363);\r\n// ]]> --><\/script><script>incrementAdvImpression(312);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#92ab5f85-5dd2-4797-a802-40f2c52666b4').remove()
    </script>
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-vigevanese&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
