


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Moreschi, i sindacati contro l'azienda: &laquo;Dipendenti in protesta, troppe cose non vanno&raquo; - L'informatore</title>
<meta name="description" content="L'incontro con l'azienda non &egrave; stato giudicato soddisfacente." />
<meta name="Keywords" content="vigevano,addetti,moreschi,agitazione,nota,sindacati" />
<meta name="news_keywords" content="vigevano,addetti,moreschi,agitazione,nota,sindacati" />
<meta name="sections" content="Home,Attualità" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="https://www.informatorevigevanese.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Moreschi, i sindacati contro l'azienda: &laquo;Dipendenti in protesta, troppe cose non vanno&raquo;"      >
<meta property="og:description" content="L'incontro con l'azienda non &egrave; stato giudicato soddisfacente.">
<meta property="og:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1628243462444.jpg--moreschi__i_sindacati_contro_l_azienda___dipendenti_in_protesta__troppe_cose_non_vanno_.jpg?1628243462000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.informatorevigevanese.it/home/2021/08/06/news/vigevano-addetti-moreschi-agitazione-nota-sindacati-549603/">
<meta property="fb:app_id" content="233346220924860">
<meta property="twitter:title" content="Moreschi, i sindacati contro l'azienda: &laquo;Dipendenti in protesta, troppe cose non vanno&raquo;">
<meta property="twitter:description" content="L'incontro con l'azienda non &egrave; stato giudicato soddisfacente.">
<meta property="twitter:url" content="https://www.informatorevigevanese.it/home/2021/08/06/news/vigevano-addetti-moreschi-agitazione-nota-sindacati-549603/">
<meta property="twitter:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1628243462444.jpg--moreschi__i_sindacati_contro_l_azienda___dipendenti_in_protesta__troppe_cose_non_vanno_.jpg?1628243462000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.informatorevigevanese.it/resizer/600/315/true/1628243462444.jpg--moreschi__i_sindacati_contro_l_azienda___dipendenti_in_protesta__troppe_cose_non_vanno_.jpg?1628243462000" />
<meta name="url" content="https://www.informatorevigevanese.it/home/2021/08/06/news/vigevano-addetti-moreschi-agitazione-nota-sindacati-549603/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="https://www.informatorevigevanese.it/home/2021/08/06/news/vigevano-addetti-moreschi-agitazione-nota-sindacati-549603/" /><meta property="articleID" content="549603">
    <meta property="datePublished" content="2021-08-06T09:51:57Z">
<meta name="robots" content="noarchive" />

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"https://www.informatorevigevanese.it/home/2021/08/06/news/vigevano-addetti-moreschi-agitazione-nota-sindacati-549603/","mainEntityOfPage":"https://www.informatorevigevanese.it/home/2021/08/06/news/vigevano-addetti-moreschi-agitazione-nota-sindacati-549603/","headline":"Moreschi, i sindacati contro l'azienda: «Dipendenti in protesta, troppe cose non vanno»","text":"Ancora dipendenti in agitazione alla Moreschi di Vigevano. «Nuove scaramucce nella giornata di ieri – si legge in una nota diffusa dalla Cgil – Le addette al reparto orlatura hanno protestato contro la dirigenza che mantiene atteggiamenti denigratori nei confronti del personale, fatti segno di vessazioni ed intimidazioni celate dietro parole accomodanti che non lasciano presagire nulla di buono alla vigilia della chiusura per le ferie estive. Nelle ore precedenti la protesta – spiegano ancora i sindacati – l'azienda ha consegnato a giunterie esterne tutto il lavoro a disposizione lasciando a secco il castello di ordini necessario per la ripresa a settembre. Addirittura ordinativi di tomaie già in lavorazione sono stati sottratti dalle mani delle orlatrici e avviate a giunterie cinesi. Questa mattina poi – prosegue la nota – la dirigenza ha posto a riposo la responsabile di reparto e l'addetto alla compitazione degli ordini lasciando nella confusione le 35 addette dato che il meccanismo di distribuzione del lavoro viene gestito da un sistema meccanico-informatico di difficile utilizzo senza una completa formazione. Rilevando anche un problema per la sicurezza abbiamo chiesto un incontro urgente con la direzione ritenendola ormai completamente incoerente per quanto riguarda la gestione di una unità produttiva». Gli emissari della direzione che hanno incontrato tra l'altro anche il segretario della Cgil Fucci, hanno fornito spiegazioni che i sindacati hanno definito “assurde”. «Ci hanno detto che volevano provare se gli operai se la cavano senza responsabili e che l'addetto alla distribuzione era stressato – prosegue la nota – hanno raccolto valanghe di proteste in un clima infuocato nel quale l'azienda sta peccando di ogni specifica responsabilità: mancanza di pulizia nello stabilimento con situazione igienica al collasso; mancata correttezza nello stabilire il fermo produttivo feriale e la modalità di utilizzo della cassa Covid; mancata sicurezza nel pagamento degli stipendi; cattiva gestione generale con persone valide che si licenziano a pioggia, 7 nelle ultime due settimane; mancato o ritardato pagamento del Tfr agli addetti che si sono dimessi. Il gatto e la volpe continuano, malgrado le malefatte – concludono i sindacati – a raccontare la favola di una perfetta organizzazione ma la puzza di bruciato inizia a sentirsi sempre più forte intorno al fabbricone...».","keywords":"vigevano,addetti,moreschi,agitazione,nota,sindacati","articleSection":"Attualità","publisher":{"@type":"Organization","name":"L'informatore","logo":{"@type":"ImageObject","url":"https://www.informatorevigevanese.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1628243456956.jpg--.jpg?1628243457000","url":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1628243456956.jpg--.jpg?1628243457000","@type":"ImageObject"},"description":"<p>L'incontro con l'azienda non &egrave; stato giudicato soddisfacente.</p>","author":{"@type":"Person","name":"Umberto Zanichelli"},"dateCreated":"2021-08-06T09:49:52Z","dateModified":"2021-08-06T09:51:35Z","datePublished":"2021-08-06T09:51:57Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 16;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 464;
virtualcmsPageInfo.sectionName = 'Attualit\u00E0';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.informatorevigevanese.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Moreschi, i sindacati contro l\'azienda: \u00ABDipendenti in protesta, troppe cose non vanno\u00BB';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-08-06 11:51';
virtualcmsPageInfo.article.author = 'Umberto Zanichelli';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.informatorevigevanese.it/home/2021/08/06/news/vigevano-addetti-moreschi-agitazione-nota-sindacati-549603/';

</script>
<script src="https://www.informatorevigevanese.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="https://www.informatorevigevanese.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Nunito:300,400,600,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript" async=true>

(function() {

  var host = window.location.hostname;

  var element = document.createElement('script');

  var firstScript = document.getElementsByTagName('script')[0];

  var url = 'https://quantcast.mgr.consensu.org'

    .concat('/choice/', 'XMq_pKQNtAFKG', '/', host, '/choice.js')

  var uspTries = 0;

  var uspTriesLimit = 3;

  element.async = true;

  element.type = 'text/javascript';

  element.src = url;



  firstScript.parentNode.insertBefore(element, firstScript);



  function makeStub() {

    var TCF_LOCATOR_NAME = '__tcfapiLocator';

    var queue = [];

    var win = window;

    var cmpFrame;



    function addFrame() {

      var doc = win.document;

      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);



      if (!otherCMP) {

        if (doc.body) {

          var iframe = doc.createElement('iframe');



          iframe.style.cssText = 'display:none';

          iframe.name = TCF_LOCATOR_NAME;

          doc.body.appendChild(iframe);

        } else {

          setTimeout(addFrame, 5);

        }

      }

      return !otherCMP;

    }



    function tcfAPIHandler() {

      var gdprApplies;

      var args = arguments;



      if (!args.length) {

        return queue;

      } else if (args[0] === 'setGdprApplies') {

        if (

          args.length > 3 &&

          args[2] === 2 &&

          typeof args[3] === 'boolean'

        ) {

          gdprApplies = args[3];

          if (typeof args[2] === 'function') {

            args[2]('set', true);

          }

        }

      } else if (args[0] === 'ping') {

        var retr = {

          gdprApplies: gdprApplies,

          cmpLoaded: false,

          cmpStatus: 'stub'

        };



        if (typeof args[2] === 'function') {

          args[2](retr);

        }

      } else {

        queue.push(args);

      }

    }



    function postMessageEventHandler(event) {

      var msgIsString = typeof event.data === 'string';

      var json = {};



      try {

        if (msgIsString) {

          json = JSON.parse(event.data);

        } else {

          json = event.data;

        }

      } catch (ignore) {}



      var payload = json.__tcfapiCall;



      if (payload) {

        window.__tcfapi(

          payload.command,

          payload.version,

          function(retValue, success) {

            var returnMsg = {

              __tcfapiReturn: {

                returnValue: retValue,

                success: success,

                callId: payload.callId

              }

            };

            if (msgIsString) {

              returnMsg = JSON.stringify(returnMsg);

            }

            event.source.postMessage(returnMsg, '*');

          },

          payload.parameter

        );

      }

    }



    while (win) {

      try {

        if (win.frames[TCF_LOCATOR_NAME]) {

          cmpFrame = win;

          break;

        }

      } catch (ignore) {}



      if (win === window.top) {

        break;

      }

      win = win.parent;

    }

    if (!cmpFrame) {

      addFrame();

      win.__tcfapi = tcfAPIHandler;

      win.addEventListener('message', postMessageEventHandler, false);

    }

  };



  makeStub();



  var uspStubFunction = function() {

    var arg = arguments;

    if (typeof window.__uspapi !== uspStubFunction) {

      setTimeout(function() {

        if (typeof window.__uspapi !== 'undefined') {

          window.__uspapi.apply(window.__uspapi, arg);

        }

      }, 500);

    }

  };



  var checkIfUspIsReady = function() {

    uspTries++;

    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {

      console.warn('USP is not accessible');

    } else {

      clearInterval(uspInterval);

    }

  };



  if (typeof window.__uspapi === 'undefined') {

    window.__uspapi = uspStubFunction;

    var uspInterval = setInterval(checkIfUspIsReady, 6000);

  }

})();

</script>

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Facebook Pixel Code -->
<script>
//if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

//}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script>

//if( hasAcceptedCookie('presscomm')) {

document.write('<s'+'cript src="//adv.presscommtech.com/www/delivery/spcjs.php?id=592"></scrip'+'t>');

//}

</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.informatorevigevanese.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=549603&amp=false';
      var fb_appId = '233346220924860';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=549603&amp=false';
    </script>
    <script src="https://www.informatorevigevanese.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.informatorevigevanese.it/css/style_site.css?v=1547803225000" rel="stylesheet" type="text/css" />        
          <link href="https://www.informatorevigevanese.it/css/style_site_1.css?v=1546448085000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.informatorevigevanese.it/css/article_css.jsp?v=1593518856000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/print.css?v=1546853039000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-58997281-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_attualita ">



        
        
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/header_css.jsp?v=1593422122000" /><div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bb_topbar vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/informatorevigevanese/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/Informatore_it" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button instagram" >
            
            <a href="https://www.instagram.com/informatorevigevanese/" class="fa fa-instagram" title="Pagina instagram" target="_blank">Pagina instagram</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-c6434c44-6bb9-46bc-8c8b-4aa3c136e82e" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-c6434c44-6bb9-46bc-8c8b-4aa3c136e82e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-c6434c44-6bb9-46bc-8c8b-4aa3c136e82e"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-c6434c44-6bb9-46bc-8c8b-4aa3c136e82e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-c6434c44-6bb9-46bc-8c8b-4aa3c136e82e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-c6434c44-6bb9-46bc-8c8b-4aa3c136e82e').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca04e87f32-d5fb-4caf-9dca-d2f507c74b91" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca04e87f32-d5fb-4caf-9dca-d2f507c74b91 input[name="q"]').example('');
      
      $('#cerca04e87f32-d5fb-4caf-9dca-d2f507c74b91 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca04e87f32-d5fb-4caf-9dca-d2f507c74b91 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_35"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-12">
                        

    <div class="logo vc_logo">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 500px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1547540837000" />
        </a>
    </div>

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_40"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_c09168a2-2d5d-4e2d-9b20-1c76bd547c1c">
                    <ul class="menu_1">
<li class="cronaca sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  >
<span>Cronaca</span>
</a>
</li>
<li class="attualita attivo selezionato sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  >
<span>Tempo libero</span>
</a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  >
<span>Sport</span>
</a>
</li>
<li class="vigevano-town-of-art sezione_491 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/491/vigevano-town-of-art491"  >
<span>Vigevano town of art</span>
</a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" >
<span>Fullscreen</span>
</a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_3f236582e0974846a5945de552db3536 = undefined;
                            
                            $('#box_c09168a2-2d5d-4e2d-9b20-1c76bd547c1c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3f236582e0974846a5945de552db3536 != 'undefined') {
                                    $('#box_c09168a2-2d5d-4e2d-9b20-1c76bd547c1c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3f236582e0974846a5945de552db3536.code);
                                    incrementAdvImpression(bannerbox_3f236582e0974846a5945de552db3536.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90 " data-format="leaderboard_1_728x90" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=443&mode=adv&l=https%3A%2F%2Fwww.fornibros.it%2Facqua-da-bere%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1622472043232.jpg' alt='' /><script>incrementAdvImpression(443);</script>
</a></div>
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->


<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://www.informatorevigevanese.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_464 attualita"><a href="https://www.informatorevigevanese.it/sezioni/464/attualita">Attualità</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        <div class="col-xs-12">
            
            


    <div id="article_549603_elements_ffd1b45f-c489-45f6-85d2-81bfdf0baada" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">Scaramucce anche ieri</p><h1 class="titolo_articolo titolo">Moreschi, i sindacati contro l'azienda: &laquo;Dipendenti in protesta, troppe cose non vanno&raquo;</h1>
    </div>  






    <div id="article_549603_elements_5b72ed83-ff9a-409d-93e6-0421d624c71e" class="vc_article_body_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Umberto Zanichelli" src="resizer/50/50/true/1549019174360.jpg--.jpg" alt="Umberto Zanichelli" height="50" width="50" />
                  </div>
          <p class="data_articolo data">06 Agosto 2021 - 11:51</p>
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore">di </span>
                  <a href="autore/umberto-zanichelli-72/">Umberto Zanichelli</a>
                </p>
              
    </div>  



        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_549603_elements_eaece7ed-06bd-4972-8366-4611bf5e1360" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_90896553-dc19-4bb9-adbc-cbc3cb6d004a">                
            <meta property="thumbnail" content="https://www.informatorevigevanese.it/resizer/612/390/true/1628243456956.jpg--moreschi__i_sindacati_contro_l_azienda___dipendenti_in_protesta__troppe_cose_non_vanno_.jpg?1628243457000" />
                    <div class="foto_articolo">   
			                 
                          <img title="Moreschi, i sindacati contro l'azienda: &laquo;Dipendenti in protesta, troppe cose non vanno&raquo;" src="resizer/612/390/true/1628243456956.jpg--moreschi__i_sindacati_contro_l_azienda___dipendenti_in_protesta__troppe_cose_non_vanno_.jpg?1628243457000" alt="Moreschi, i sindacati contro l'azienda: &laquo;Dipendenti in protesta, troppe cose non vanno&raquo;"  width="612"   height="390"   />
                         
                        
                    </div>
                </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 549603 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_549603_elements_1be9407d-e171-4902-820d-40445f8bf893" class="vc_article_body vc_article vc_theme_article">
    <div class="sommario_articolo testoResize"><p>L'incontro con l'azienda non &egrave; stato giudicato soddisfacente.</p></div>
    </div>  


        
        <div class="vc_cont_tags_event">
            


    <div id="article_549603_elements_d5a227dd-f805-4538-aeea-cbc30686d7e5" class="vc_article_tag">
    
    </div>  

    
            <div class="vc_gallery_images_attachments vc_slider">
                
            </div><!-- vc_gallery_images_attachments -->
            <div class="vc_addcalendar_events">
                
            </div><!--article_addcalendar_events-->
        </div>
        
        





        


    <div id="article_549603_elements_44f39f05-44c3-4124-8781-fe2b330fb9e1" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p>Ancora dipendenti in agitazione alla Moreschi di Vigevano. &laquo;Nuove scaramucce nella giornata di ieri &ndash; si legge in una nota diffusa dalla Cgil &ndash; Le addette al reparto orlatura hanno protestato contro la dirigenza che mantiene atteggiamenti denigratori nei confronti del personale, fatti segno di vessazioni ed intimidazioni celate dietro parole accomodanti che non lasciano presagire nulla di buono alla vigilia della chiusura per le ferie estive. Nelle ore precedenti la protesta &ndash; spiegano ancora i sindacati &ndash; l'azienda ha consegnato a giunterie esterne tutto il lavoro a disposizione lasciando a secco il castello di ordini necessario per la ripresa a settembre. Addirittura ordinativi di tomaie gi&agrave; in lavorazione sono stati sottratti dalle mani delle orlatrici e avviate a giunterie cinesi. Questa mattina poi &ndash; prosegue la nota &ndash; la dirigenza ha posto a riposo la responsabile di reparto e l'addetto alla compitazione degli ordini lasciando nella confusione le 35 addette dato che il meccanismo di distribuzione del lavoro viene gestito da un sistema meccanico-informatico di difficile utilizzo senza una completa formazione. Rilevando anche un problema per la sicurezza abbiamo chiesto un incontro urgente con la direzione ritenendola ormai completamente incoerente per quanto riguarda la gestione di una unit&agrave; produttiva&raquo;.</p>
<p>Gli emissari della direzione che hanno incontrato tra l'altro anche il segretario della Cgil Fucci, hanno fornito spiegazioni che i sindacati hanno definito &ldquo;assurde&rdquo;. &laquo;Ci hanno detto che volevano provare se gli operai se la cavano senza responsabili e che l'addetto alla distribuzione era stressato &ndash; prosegue la nota &ndash; hanno raccolto valanghe di proteste in un clima infuocato nel quale l'azienda sta peccando di ogni specifica responsabilit&agrave;: mancanza di pulizia nello stabilimento con situazione igienica al collasso; mancata correttezza nello stabilire il fermo produttivo feriale e la modalit&agrave; di utilizzo della cassa Covid; mancata sicurezza nel pagamento degli stipendi; cattiva gestione generale con persone valide che si licenziano a pioggia, 7 nelle ultime due settimane; mancato o ritardato pagamento del Tfr agli addetti che si sono dimessi. Il gatto e la volpe continuano, malgrado le malefatte &ndash; concludono i sindacati &ndash; a raccontare la favola di una perfetta organizzazione ma la puzza di bruciato inizia a sentirsi sempre pi&ugrave; forte intorno al fabbricone...&raquo;.</p>
                  </div>
    </div>  


        


    <div id="article_549603_elements_b6cd83f6-ebda-4f1a-917a-358a9e7a0665" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->

<script type="text/javascript">
$(document).ready(function(){
    /* hide the vc_cont_tags_event if the content is not a event */
    if(virtualcmsPageInfo.article.type !== "scheda"){
        $(".vc_cont_tags_event").hide();
    }
});
</script>
            
        <script id="64f28eb9-bf73-4d0c-a139-09a3ef71daeb" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_4_1_300x250 \" data-format=\"rectangle_4_1_300x250\" ><script type='text/javascript'>\r\n<!--// <![CDATA[\r\nif( virtualcmsPageInfo.hasOwnProperty(\"article\") ){ \r\nOA_show(3365);\r\n}\r\n// ]]> -->\r\n<\/script><script>incrementAdvImpression(313);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#64f28eb9-bf73-4d0c-a139-09a3ef71daeb').remove()
    </script>
      
      
            <div class="spacer vc_fixed_marker"></div>
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=vigevano">vigevano</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=addetti">addetti</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=moreschi">moreschi</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=agitazione">agitazione</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=nota">nota</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=sindacati">sindacati</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            
        
        
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su L'informatore</p>
        </div>
        <form method="post" action="/home/2021/08/06/news/vigevano-addetti-moreschi-agitazione-nota-sindacati-549603/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="549603" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.informatorevigevanese.it\/home\/2021\/08\/06\/news\/vigevano-addetti-moreschi-agitazione-nota-sindacati-549603\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=24&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DA4ktrLInQx8%26feature%3Dyoutu.be"  onclick="window.open(this.href); return false;"  ><img src='upload/1601390937865.jpg' alt='' /><script>incrementAdvImpression(24);</script>
</a></div>
      
      
      
            
        <script id="46df23b5-3fd1-4c0b-afc9-2d72324883a6" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_1_300x250 \" data-format=\"rectangle_1_1_300x250\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3361);\r\n// ]]> --><\/script><script>incrementAdvImpression(309);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#46df23b5-3fd1-4c0b-afc9-2d72324883a6').remove()
    </script>
      
      
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_s null box_ecd92d2f-4211-4654-82be-6709d9802f29\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  video pos1\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/attualita/2021/07/27/video/vigevano-calzaturificio-moreschi-i-dipendenti-incrociano-le-braccia-549553/\"><img alt=\"Calzaturificio Moreschi, i dipendenti incrociano le braccia\" title=\"Calzaturificio Moreschi, i dipendenti incrociano le braccia\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/bd9ca9e2b2d114ec5c21f3bdfc8d350d.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/attualita/2021/07/27/video/vigevano-calzaturificio-moreschi-i-dipendenti-incrociano-le-braccia-549553/\">Calzaturificio Moreschi, i dipendenti incrociano le braccia<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2021/02/16/news/vigevano-detenuta-aggredisce-agenti-polizia-penitenziaria-protesta-sindacati--548436/\"><img alt=\"Vigevano, detenuta aggredisce quattro agenti della polizia penitenziaria\" title=\"Vigevano, detenuta aggredisce quattro agenti della polizia penitenziaria\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1613471824234.jpg--.jpg?1613471824000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2021/02/16/news/vigevano-detenuta-aggredisce-agenti-polizia-penitenziaria-protesta-sindacati--548436/\">Vigevano, detenuta aggredisce quattro agenti della polizia penitenziaria<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/home/2021/02/05/news/trenord-annunciati-due-scioperi-lunedi-e-martedi-548355/\"><img alt=\"Trenord: annunciati due scioperi luned&igrave; e marted&igrave;\" title=\"Trenord: annunciati due scioperi luned&igrave; e marted&igrave;\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1612537367929.JPG--.JPG?1612537371000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/home/2021/02/05/news/trenord-annunciati-due-scioperi-lunedi-e-martedi-548355/\">Trenord: annunciati due scioperi luned&igrave; e marted&igrave;<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_ecd92d2f-4211-4654-82be-6709d9802f29').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=616&mode=adv&l=https%3A%2F%2Fcooplombardia.promoipercoop.it%2F%3Futm_source%3Dgoogle%26utm_medium%3Dbanner%26utm_campaign%3DSconti_fino_al_50%2525_IPER_16"  onclick="window.open(this.href); return false;"  ><img src='upload/1626941385064.jpg' alt='' /><script>incrementAdvImpression(616);</script>
</a></div>
      
      
      
            
        <script id="467ecac8-8f49-4b7e-ab00-2f1d39729d59" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_1_300x250 \" data-format=\"rectangle_2_1_300x250\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3362);\r\n// ]]> --><\/script><script>incrementAdvImpression(310);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#467ecac8-8f49-4b7e-ab00-2f1d39729d59').remove()
    </script>
      
      
           
        
        
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    



    <div class="container vc_z1">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_black20 ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_black20">
                <div class="row">
                    <div class="col-xs-12 vc_o_hidden">
                        <div class="vc_cont_label_tv vc_pos_abs">
    <div class="cont_dynamic_button vc_logo_tv" >
            
            <a href="/sezioni/476/video"  >
              <img src="upload/1545985569206.png" alt="1545985569206" title="TV">
              TV</a>
        </div><!-- CACHED -->

    
    



    <div class="sezione_link vc_logo_tv_label">
        
                <p class="sezione"><a href="https://www.informatorevigevanese.it/sezioni/476/video" >Video</a></p>                
                <p class="testo_link"><a href="https://www.informatorevigevanese.it/sezioni/476/video" >tutti i video</a></p>
            
    </div>


</div><!--vc_cont_label_tv-->

                        
<script >
    $('head').append('<style type="text/css">#box_ea1d3ac5-cd2e-4674-9556-f2bef501e443 {visibility:hidden;}</style>');
</script>
<div id="box_ea1d3ac5-cd2e-4674-9556-f2bef501e443" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero video cms_article " id="box_6f56c988-f250-4f0b-844d-386bdea10bab"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2021/07/08/video/l-omaggio-di-marco-clerici-a-vito-pallavicini-549434/"><img class="lazy" alt="L'omaggio di Marco Clerici a Vito Pallavicini" title="L'omaggio di Marco Clerici a Vito Pallavicini"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/8828ccf367ec7241de0114982f2a46db.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2021/07/08/video/l-omaggio-di-marco-clerici-a-vito-pallavicini-549434/">L'omaggio di Marco Clerici a Vito Pallavicini</a>
</h2><p class="occhiello vc_pretitle">in musica
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 99d911a0-59c3-4fd2-bacb-e5f0848e352c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2021/07/08/video/l-omaggio-di-marco-clerici-a-vito-pallavicini-549434/" data-text="L'omaggio di Marco Clerici a Vito Pallavicini" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero video cms_article " id="box_7ad714dd-e5fa-4b0f-8f5f-8d0387428f09"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2021/06/22/video/un-estate-normale-il-videoclip-del-nuovo-singolo-di-nek-549326/"><img class="lazy" alt="&quot;Un'estate normale&quot;: il videoclip del nuovo singolo di Nek" title="&quot;Un'estate normale&quot;: il videoclip del nuovo singolo di Nek"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/1288634afe73548b6266ccaea3cb9812.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2021/06/22/video/un-estate-normale-il-videoclip-del-nuovo-singolo-di-nek-549326/">&quot;Un'estate normale&quot;: il videoclip del nuovo singolo di Nek</a>
</h2><p class="occhiello vc_pretitle">IL NUOVO SINGOLO ESTIVO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8f43e06d-0908-4a8a-8886-bd0540620ae2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2021/06/22/video/un-estate-normale-il-videoclip-del-nuovo-singolo-di-nek-549326/" data-text="&quot;Un'estate normale&quot;: il videoclip del nuovo singolo di Nek" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero video cms_article " id="box_b2d16a4f-62ce-490c-8e0d-39fc3f8a4f96"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2021/06/22/video/oltrepo-pavese-le-100-meraviglie-+1-549332/"><img class="lazy" alt="Oltrepo pavese, le 100 meraviglie (+1)" title="Oltrepo pavese, le 100 meraviglie (+1)"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/26981a1cfc90657bf9bf03ca06fb5b67.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2021/06/22/video/oltrepo-pavese-le-100-meraviglie-+1-549332/">Oltrepo pavese, le 100 meraviglie (+1)</a>
</h2><p class="occhiello vc_pretitle">libri
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2bdacb9e-725b-4301-aa34-853881e44c9e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2021/06/22/video/oltrepo-pavese-le-100-meraviglie-+1-549332/" data-text="Oltrepo pavese, le 100 meraviglie (+1)" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero video cms_article " id="box_9e0fe008-98cf-4cec-a56c-bdb24ad846b4"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2021/07/21/video/artisti-pavesi-omaggiano-il-sommo-poeta-549519/"><img class="lazy" alt="Artisti pavesi omaggiano il Sommo Poeta" title="Artisti pavesi omaggiano il Sommo Poeta"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/c1bc9adfe252c98db27f2bfd7ef2fcd8.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2021/07/21/video/artisti-pavesi-omaggiano-il-sommo-poeta-549519/">Artisti pavesi omaggiano il Sommo Poeta</a>
</h2>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ecf86b1c-67ae-4ca4-b199-3a5f8ae676b3">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2021/07/21/video/artisti-pavesi-omaggiano-il-sommo-poeta-549519/" data-text="Artisti pavesi omaggiano il Sommo Poeta" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_61e7042a-8643-455a-8dd7-a0786c57107a"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2021/06/18/video/vuoi-far-parte-dellorchestra-giovanile-ducale-549299/"><img class="lazy" alt="Vuoi far parte dell&rsquo;Orchestra Giovanile Ducale?" title="Vuoi far parte dell&rsquo;Orchestra Giovanile Ducale?"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/810228949884d71b78839abd8a930a5e.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2021/06/18/video/vuoi-far-parte-dellorchestra-giovanile-ducale-549299/">Vuoi far parte dell’Orchestra Giovanile Ducale?</a>
</h2><p class="occhiello vc_pretitle">l'iniziativa
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c0a99385-7253-4408-afb1-fc4052b79b0c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2021/06/18/video/vuoi-far-parte-dellorchestra-giovanile-ducale-549299/" data-text="Vuoi far parte dell&rsquo;Orchestra Giovanile Ducale?" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero video cms_article " id="box_d86cd73b-87cc-4352-a3be-58e0cc22210a"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2021/05/16/video/scuole-di-danza-e-palestre-a-breve-la-riapertura-549065/"><img class="lazy" alt="Scuole di danza e palestre: a breve la riapertura" title="Scuole di danza e palestre: a breve la riapertura"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/dc432dbf707cf777ba488d4c80036e40.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2021/05/16/video/scuole-di-danza-e-palestre-a-breve-la-riapertura-549065/">Scuole di danza e palestre: a breve la riapertura</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw da14c0df-36ed-4e5e-b18a-a52aad9db17e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2021/05/16/video/scuole-di-danza-e-palestre-a-breve-la-riapertura-549065/" data-text="Scuole di danza e palestre: a breve la riapertura" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit video cms_article " id="box_486a368c-1b53-427a-bfa5-ec3b695dd4ad"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/attualita/2021/05/10/video/blue-rose-donna-l-associazione-che-tutela-le-donne-vittime-di-violenza-549018/"><img class="lazy" alt="Blue Rose Donna, l'associazione che tutela le donne vittime di violenza" title="Blue Rose Donna, l'associazione che tutela le donne vittime di violenza"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/c44ef4967c31333d18be883e5e10bf28.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/attualita/2021/05/10/video/blue-rose-donna-l-associazione-che-tutela-le-donne-vittime-di-violenza-549018/">Blue Rose Donna, l'associazione che tutela le donne vittime di violenza</a>
</h2><p class="occhiello vc_pretitle">san martino siccomario
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b0adf17e-7118-4af8-ac6b-81a8505c3483">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/attualita/2021/05/10/video/blue-rose-donna-l-associazione-che-tutela-le-donne-vittime-di-violenza-549018/" data-text="Blue Rose Donna, l'associazione che tutela le donne vittime di violenza" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_a7fce7e5-da10-4832-91ed-6a9076da7e04"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2021/03/17/video/un-corso-di-meditazione-per-gli-studenti-di-medicina-548649/"><img class="lazy" alt="Un corso di meditazione per gli studenti di Medicina" title="Un corso di meditazione per gli studenti di Medicina"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/c748ffa9f2d1429cdb239b3aa5c61e3f.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2021/03/17/video/un-corso-di-meditazione-per-gli-studenti-di-medicina-548649/">Un corso di meditazione per gli studenti di Medicina</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8388087d-0857-4b81-9214-2ab75be098d1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2021/03/17/video/un-corso-di-meditazione-per-gli-studenti-di-medicina-548649/" data-text="Un corso di meditazione per gli studenti di Medicina" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_7414e046-3765-4733-ab0e-e9ae85631f95"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2021/03/15/video/corso-di-laurea-in-odontoiatria-limportanza-della-pratica-in-presenza-548637/"><img class="lazy" alt="Corso di laurea in Odontoiatria: l&rsquo;importanza della pratica in presenza" title="Corso di laurea in Odontoiatria: l&rsquo;importanza della pratica in presenza"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/617b42baf5814fd22e92b125be9843ed.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2021/03/15/video/corso-di-laurea-in-odontoiatria-limportanza-della-pratica-in-presenza-548637/">Corso di laurea in Odontoiatria: l’importanza della pratica in presenza</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 82952d1a-2775-4aab-8283-19d7639b5ddd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2021/03/15/video/corso-di-laurea-in-odontoiatria-limportanza-della-pratica-in-presenza-548637/" data-text="Corso di laurea in Odontoiatria: l&rsquo;importanza della pratica in presenza" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_ea1d3ac5-cd2e-4674-9556-f2bef501e443" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_ea1d3ac5-cd2e-4674-9556-f2bef501e443 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_ea1d3ac5-cd2e-4674-9556-f2bef501e443 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_ea1d3ac5-cd2e-4674-9556-f2bef501e443').css('visibility','visible');
    
    
    $('#box_ea1d3ac5-cd2e-4674-9556-f2bef501e443').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->








<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/footer_css.jsp?v=1593422122000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_black20">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_f4f2a0c5-b51f-4c4e-a30b-312c41203d3a">
                    <ul class="menu_1">
<li class="cronaca sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita attivo selezionato sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  ><span>Tempo libero</span></a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  ><span>Sport</span></a>
</li>
<li class="vigevano-town-of-art sezione_491 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/491/vigevano-town-of-art491"  ><span>Vigevano town of art</span></a>
</li>
<li class="fullscreen sezione_457 sezione">
<a rel="nofollow" href="http://informatore.virtualcms.it/flipview/informatore/home/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
</ul>

                    </div>
    

                    
        
                    <div class="menu vc_menu_footer_secondary vc_hidden_print" id="box_9a51ad66-2a15-45ff-9bfb-68297e981e55">
                    <ul class="menu_1">
<li class="privacy-policy sezione_110 ">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="chi-siamo sezione_478 pagina-bianca">
<a  href="https://www.informatorevigevanese.it/sezioni/478/chi-siamo"  ><span>Chi siamo</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 385px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1547540823000" />
        </a>
    </div>

                    

<div class="copyright vc_copyright">
        
         <p>Ievve srl - via Trento 42/b 27029 - Vigevano (PV) - Tel. 0381.69711 <br>P.IVA 00224430181- informatore@ievve.com - REA: PV 131481 <br>Copyright(©) 2012-2019 Ievve S.r.l. <br><br>TUTTI I DIRITTI SONO RISERVATI. NESSUNA RIPRODUZIONE PERMESSA SENZA AUTORIZZAZIONE</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.informatorevigevanese.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=549603" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        <script id="fbff7dff-bb6b-46a8-8e4a-3df450ff9098" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" data-format=\"bottom\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3363);\r\n// ]]> --><\/script><script>incrementAdvImpression(312);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#fbff7dff-bb6b-46a8-8e4a-3df450ff9098').remove()
    </script>
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-vigevanese&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
