
















			

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Incontinenza urinaria: dal medico di medicina generale allo specialista - L'informatore</title>
	<meta name="description" content="L'iniziativa promossa dalle strutture di Urologia, Ostetricia e Ginecologia, Fisiatria della Fondazione IRCCS Policlinico San Matteo" /><meta name="Keywords" content="pavia,policlinico san matteo" /><meta name="news_keywords" content="pavia,policlinico san matteo" /><meta name="sections" content="Oggi,Attualità" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1638790973458" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1638790973458" type="image/x-icon" />

	<base href="https://www.informatorevigevanese.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Incontinenza urinaria: dal medico di medicina generale allo specialista">
	<meta property="og:description" content="L'iniziativa promossa dalle strutture di Urologia, Ostetricia e Ginecologia, Fisiatria della Fondazione IRCCS Policlinico San Matteo"><meta property="og:image:secure" content="https://www.informatorevigevanese.it/resizer/600/315/true/2022_06_07/imageRedirect-1654591681269.jpg--incontinenza_urinaria__dal_medico_di_medicina_generale_allo_specialista.jpg?1654591681427"><meta property="og:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/2022_06_07/imageRedirect-1654591681269.jpg--incontinenza_urinaria__dal_medico_di_medicina_generale_allo_specialista.jpg?1654591681427">
		<meta property="og:image:alt" content="Incontinenza urinaria: dal medico di medicina generale allo specialista"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.informatorevigevanese.it/oggi/2022/06/07/news/pavia-incontinenza-urinaria-dal-medico-di-medicina-generale-allo-specialista-553788/"><meta property="fb:app_id" content="233346220924860"><meta property="twitter:title" content="Incontinenza urinaria: dal medico di medicina generale allo specialista">
	<meta property="twitter:description" content="L'iniziativa promossa dalle strutture di Urologia, Ostetricia e Ginecologia, Fisiatria della Fondazione IRCCS Policlinico San Matteo">
	<meta property="twitter:url" content="https://www.informatorevigevanese.it/oggi/2022/06/07/news/pavia-incontinenza-urinaria-dal-medico-di-medicina-generale-allo-specialista-553788/"><meta property="twitter:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/2022_06_07/imageRedirect-1654591681269.jpg--incontinenza_urinaria__dal_medico_di_medicina_generale_allo_specialista.jpg?1654591681427"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.informatorevigevanese.it/resizer/600/315/true/2022_06_07/imageRedirect-1654591681269.jpg--incontinenza_urinaria__dal_medico_di_medicina_generale_allo_specialista.jpg?1654591681427" /><meta name="url" content="https://www.informatorevigevanese.it/oggi/2022/06/07/news/pavia-incontinenza-urinaria-dal-medico-di-medicina-generale-allo-specialista-553788/" /><meta name="apple-itunes-app" content="app-id=510300493"><link rel="canonical" href="https://www.informatorevigevanese.it/oggi/2022/06/07/news/pavia-incontinenza-urinaria-dal-medico-di-medicina-generale-allo-specialista-553788/"/>
<meta property="articleID" content="553788"><meta property="datePublished" content="2022-06-07T08:51:53Z"><meta name="robots" content="noarchive" />
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.informatorevigevanese.it/oggi/2022/06/07/news/pavia-incontinenza-urinaria-dal-medico-di-medicina-generale-allo-specialista-553788/","mainEntityOfPage":"https://www.informatorevigevanese.it/oggi/2022/06/07/news/pavia-incontinenza-urinaria-dal-medico-di-medicina-generale-allo-specialista-553788/","headline":"Incontinenza urinaria: dal medico di medicina generale allo specialista","text":"E’ organizzato dalle strutture di Urologia, Ostetricia e Ginecologia, Fisiatria della Fondazione IRCCS Policlinico San Matteo l’evento che si terrà giovedì 9 giugno 2022, con inizio alle ore 19, nella sede dell’Ordine dei Medici di Pavia, di Via Gaffurio 15. L’incontro è rivolto ai medici di famiglia per aumentare la conoscenza e la sensibilizzazione alla gestione d al trattamento della incontinenza urinaria, con modalità conservative e mini-invasive, sia nell’uomo che nella donna, quest’ultima particolarmente esposta a questa patologia. Collaborano nella gestione le figure dell’urologo, del ginecologo e del fisiatra operanti nel Policlinico San Matteo. L’incontinenza non è solo una malattia, ma una “condizione” che può insorgere a qualsiasi età; conviverci non è semplice, poiché limita profondamente la qualità di vita e può diventare un problema invalidante. E’ l’ultimo tabù medico e si stima, inoltre, che in Europa sono oltre 36 milioni le persone colpite e il 60% sono donne. In Italia il fenomeno riguarda circa 3 milioni di donne e 2 milioni di uomini. Chi volesse partecipare al convengo può contattare la segreteria dell’Ordine dei medici (0382.473994, il lunedì, mercoledì e venerdì dalle ore 9 alle ore 10, martedì e giovedì dalle ore 14 alle ore 15) oppure contattando la Dr.ssa Arizzi al numero 348.3035732.  ","keywords":"pavia,policlinico san matteo","articleSection":"Oggi","publisher":{"@type":"Organization","name":"L'informatore","logo":{"@type":"ImageObject","url":"https://www.informatorevigevanese.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.informatorevigevanese.it/resizer/-1/-1/true/2022_06_07/imageRedirect-1654591681269.jpg--.jpg?1654591681427","url":"https://www.informatorevigevanese.it/resizer/-1/-1/true/2022_06_07/imageRedirect-1654591681269.jpg--.jpg?1654591681427","@type":"ImageObject"},"author":{"@type":"Person","name":"Mario Pacali"},"dateCreated":"2022-06-07T08:51:35Z","dateModified":"2022-06-07T08:51:35Z","datePublished":"2022-06-07T08:51:53Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie.css?v=1635156905934"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_8.css?v=1635156906022"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_9.css?v=1635156906078"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 16;
		virtualcmsPageInfo.channelName = 'News';
		virtualcmsPageInfo.sectionId = 493;
		virtualcmsPageInfo.sectionName = 'Oggi';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'News';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.informatorevigevanese.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 553788;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Incontinenza urinaria: dal medico di medicina generale allo specialista';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-06-07 10:51';
				virtualcmsPageInfo.article.author = 'Mario Pacali';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.informatorevigevanese.it/oggi/2022/06/07/news/pavia-incontinenza-urinaria-dal-medico-di-medicina-generale-allo-specialista-553788/';
	</script>

	<script src="https://www.informatorevigevanese.it/js/datepicker_localization.jsp?v=1639038654458"></script>
	<script src="https://www.informatorevigevanese.it/js/events_handler.js?v=1639038654546"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Merriweather+Sans:ital,wght@0,300;0,400;0,600;0,700;1,300;1,400;1,600;1,700&family=Merriweather:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet">







<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	


	

	

	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript" async=true>

(function() {

  var host = window.location.hostname;

  var element = document.createElement('script');

  var firstScript = document.getElementsByTagName('script')[0];

  var url = 'https://quantcast.mgr.consensu.org'

    .concat('/choice/', 'XMq_pKQNtAFKG', '/', host, '/choice.js')

  var uspTries = 0;

  var uspTriesLimit = 3;

  element.async = true;

  element.type = 'text/javascript';

  element.src = url;



  firstScript.parentNode.insertBefore(element, firstScript);



  function makeStub() {

    var TCF_LOCATOR_NAME = '__tcfapiLocator';

    var queue = [];

    var win = window;

    var cmpFrame;



    function addFrame() {

      var doc = win.document;

      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);



      if (!otherCMP) {

        if (doc.body) {

          var iframe = doc.createElement('iframe');



          iframe.style.cssText = 'display:none';

          iframe.name = TCF_LOCATOR_NAME;

          doc.body.appendChild(iframe);

        } else {

          setTimeout(addFrame, 5);

        }

      }

      return !otherCMP;

    }



    function tcfAPIHandler() {

      var gdprApplies;

      var args = arguments;



      if (!args.length) {

        return queue;

      } else if (args[0] === 'setGdprApplies') {

        if (

          args.length > 3 &&

          args[2] === 2 &&

          typeof args[3] === 'boolean'

        ) {

          gdprApplies = args[3];

          if (typeof args[2] === 'function') {

            args[2]('set', true);

          }

        }

      } else if (args[0] === 'ping') {

        var retr = {

          gdprApplies: gdprApplies,

          cmpLoaded: false,

          cmpStatus: 'stub'

        };



        if (typeof args[2] === 'function') {

          args[2](retr);

        }

      } else {

        queue.push(args);

      }

    }



    function postMessageEventHandler(event) {

      var msgIsString = typeof event.data === 'string';

      var json = {};



      try {

        if (msgIsString) {

          json = JSON.parse(event.data);

        } else {

          json = event.data;

        }

      } catch (ignore) {}



      var payload = json.__tcfapiCall;



      if (payload) {

        window.__tcfapi(

          payload.command,

          payload.version,

          function(retValue, success) {

            var returnMsg = {

              __tcfapiReturn: {

                returnValue: retValue,

                success: success,

                callId: payload.callId

              }

            };

            if (msgIsString) {

              returnMsg = JSON.stringify(returnMsg);

            }

            event.source.postMessage(returnMsg, '*');

          },

          payload.parameter

        );

      }

    }



    while (win) {

      try {

        if (win.frames[TCF_LOCATOR_NAME]) {

          cmpFrame = win;

          break;

        }

      } catch (ignore) {}



      if (win === window.top) {

        break;

      }

      win = win.parent;

    }

    if (!cmpFrame) {

      addFrame();

      win.__tcfapi = tcfAPIHandler;

      win.addEventListener('message', postMessageEventHandler, false);

    }

  };



  makeStub();



  var uspStubFunction = function() {

    var arg = arguments;

    if (typeof window.__uspapi !== uspStubFunction) {

      setTimeout(function() {

        if (typeof window.__uspapi !== 'undefined') {

          window.__uspapi.apply(window.__uspapi, arg);

        }

      }, 500);

    }

  };



  var checkIfUspIsReady = function() {

    uspTries++;

    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {

      console.warn('USP is not accessible');

    } else {

      clearInterval(uspInterval);

    }

  };



  if (typeof window.__uspapi === 'undefined') {

    window.__uspapi = uspStubFunction;

    var uspInterval = setInterval(checkIfUspIsReady, 6000);

  }

})();

</script>

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Facebook Pixel Code -->
<script>
//if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

//}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script>

//if( hasAcceptedCookie('presscomm')) {

document.write('<s'+'cript src="//adv.presscommtech.com/www/delivery/spcjs.php?id=592"></scrip'+'t>');

//}

</script>

	<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.informatorevigevanese.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=553788&amp=false';
      var fb_appId = '233346220924860';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=553788&amp=false';
    </script>
    <script src="https://www.informatorevigevanese.it/js/social_login/facebook.js?v=1639038661778" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/google.js?v=1639038661846" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/linkedin.js?v=1639038661910" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/functions.js?v=1639038661858" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.informatorevigevanese.it/css/style_site.css?v=1639127360312" rel="stylesheet" type="text/css" />        
          <link href="https://www.informatorevigevanese.it/css/style_site_1.css?v=1546448085000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.informatorevigevanese.it/css/article_infinitescroll_css.jsp?v=1640000881406" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/print.css?v=1546853039000" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-58997281-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-58997281-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_news section_oggi ">

    

    <!-- informatorevigevanese.it skin + intro -->
<ins data-revive-zoneid="3363" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>



        
        
                  <script>
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
					var contentw = $('.container').width();
					if (typeof contentw === "undefined") {
						contentw = 0;
					}
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$('<img id="img_4ad6766" src="upload/1642781488222.jpg" alt="1642781488222.jpg" />').attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://www.informatorevigevanese.it/clickhere.jsp?id=854&mode=adv&l=https%3A%2F%2Fedicola.informatorevigevanese.it%2Fievve%2Fnewsstand','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(854);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/header_css.jsp?v=1639131380427" /><div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  vc_infinite_scroll" id="nav_bar">
    <div class="row">
        <div class="container vc_bb_light-grey vc_pos_rel">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print vc_infinite_scroll" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"><span class="ti-menu">MENU</span></a>

                    



<div class="cont_dynamic_button vc_social_button facebook" >
              
              <a href="https://www.facebook.com/informatorevigevanese/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
          </div><!-- CACHED -->

                    



<div class="cont_dynamic_button vc_social_button twitter" >
              
              <a href="https://twitter.com/Informatore_it" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
          </div><!-- CACHED -->

                    



<div class="cont_dynamic_button vc_social_button instagram" >
              
              <a href="https://www.instagram.com/informatorevigevanese/" class="fa fa-instagram" title="Pagina instagram" target="_blank">Pagina instagram</a>
          </div><!-- CACHED -->

                    


		<div class="logo vc_logo_small">
			<a href="https://www.informatorevigevanese.it/">
				<img width="180"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1639039097299" />
			</a>
		</div>
                </div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo">
			<a href="https://www.informatorevigevanese.it/">
				<img width="325"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1639039097299" />
			</a>
		</div>
                    






<div class="breadcrumbs_orizzontale vc_breadcrumbs_header">
    <ul>  
<li>Sei in</li>
                        <li>></li><li class="sezione_attiva sezione_493 oggi"><a href="https://www.informatorevigevanese.it/sezioni/493/oggi">Oggi</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
            	</div>
                <div class="col-xs-4">
                    <div class="pull-right">
                        <!--icon cart-->                        
                        
<script id="vc_user_controls_logged-f1d20dcc-9d38-440a-9a7f-b5a1e6113712" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login vc_infinite_scroll">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-f1d20dcc-9d38-440a-9a7f-b5a1e6113712" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login vc_infinite_scroll" id="vc_user_controls-f1d20dcc-9d38-440a-9a7f-b5a1e6113712"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-f1d20dcc-9d38-440a-9a7f-b5a1e6113712');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-f1d20dcc-9d38-440a-9a7f-b5a1e6113712').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-f1d20dcc-9d38-440a-9a7f-b5a1e6113712').html());
      }
    }
  });
</script>


                        
<div class="cerca vc_search_icon vc_infinite_scroll" id="cercab46d3871-3753-4222-b33e-2db9d5351693" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab46d3871-3753-4222-b33e-2db9d5351693 input[name="q"]').example('');
      
      $('#cercab46d3871-3753-4222-b33e-2db9d5351693 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab46d3871-3753-4222-b33e-2db9d5351693 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                        

    <div class="vc_newsstand edicola vc_button_newsstand vc_infinite_scroll">
      
      <p class="sfoglia_edizione vc_browse"><a href="https://edicola.informatorevigevanese.it/ievve/newsstand" onclick="window.open(this.href,'',''); return false;">Edizione digitale</a></p>
    </div>

                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  vc_infinite_scroll">
    <div class="col-xs-12">
        
        
                    <div class="menu vc_menu" id="box_4c24d523-5215-458d-92e2-91ee73181a11">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.informatorevigevanese.it/"  ><span>Home</span></a>
</li>
<li class="oggi attivo selezionato sezione_493 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/493/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="economia sezione_467 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/467/economia"  ><span>Economia</span></a>
</li>
<li class="magazine sezione_494 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/494/magazine"  ><span>Magazine</span></a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  ><span>Tempo libero</span></a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  ><span>Sport</span></a>
</li>
<li class="eventi sezione_458 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/458/eventi"  ><span>Eventi</span></a>
</li>
<li class="video sezione_476 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/476/video"  ><span>Video</span></a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="https://edicola.informatorevigevanese.it/ievve/includes/shop/?testata=linformatore" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_7b1117ea276f4e9f8987aaf5488cad92 = undefined;
                            
                            $('#box_4c24d523-5215-458d-92e2-91ee73181a11 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7b1117ea276f4e9f8987aaf5488cad92 != 'undefined') {
                                    $('#box_4c24d523-5215-458d-92e2-91ee73181a11 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7b1117ea276f4e9f8987aaf5488cad92.code);
                                    incrementAdvImpression(bannerbox_7b1117ea276f4e9f8987aaf5488cad92.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8">
    
</div>

<div class="container-fluid vc_bg_white vc_z8 vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_white vc_bb_light-grey">
        
            <div class="spacer t_20"></div>
            
            <div class="row">
                



                    <div class="col-xs-3 vc_br_light-grey">
                        




<div class="anteprima_articolo article_cont article_552950 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_infinite_scroll News vc_section_guerra-ucraina vc_macro_section_dossier guerraucraina articolo cms_article "
	   id="box_d8434115-67b4-47d9-b7d3-19115c84fd18"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="552950"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/sezioni/503/guerra-ucraina" ><img  alt="Guerra Ucraina" title="Guerra Ucraina" src="https://www.informatorevigevanese.it/resizer/41/-1/true/2022_03_03/Flag_of_Ukraine.svg-1646304055907.jpg--.jpg?1646304056024"  width="41" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ultimi aggiornamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/sezioni/503/guerra-ucraina">Guerra Ucraina</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_light-grey">
                        




<div class="anteprima_articolo article_cont article_552236 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_infinite_scroll News vc_section_home vc_macro_section_news home articolo cms_article "
	   id="box_b6447c57-753e-4889-9522-6cd84a615203"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="552236"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/sezioni/458/eventi" ><img  alt="Eventi" title="Eventi" src="https://www.informatorevigevanese.it/resizer/41/-1/true/2021_11_12/eventi-1636713739296.png--.png?1636713739329"  width="41" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli appuntamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/sezioni/458/eventi">Eventi</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_light-grey">
                        




<div class="anteprima_articolo article_cont article_552237 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_infinite_scroll News vc_section_home vc_macro_section_news home articolo cms_article "
	   id="box_ad1014df-cf56-4ea4-896e-fd274df5a47c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="552237"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/sezioni/465/sport" ><img  alt="Sport" title="Sport" src="https://www.informatorevigevanese.it/resizer/41/-1/true/2021_11_12/sport-1636713811499.png--.png?1636713811525"  width="41" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Aggiornamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/sezioni/465/sport">Sport</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3">
                        




<div class="anteprima_articolo article_cont article_552238 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_infinite_scroll News vc_section_home vc_macro_section_news home articolo cms_article "
	   id="box_f1149079-b302-4d9c-b2ff-5f5950b65932"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="552238"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/sezioni/500/newsletter" ><img  alt="Newsletter" title="Newsletter" src="https://www.informatorevigevanese.it/resizer/41/-1/true/2021_11_12/newsletter-1636713871171.png--.png?1636713871190"  width="41" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Resta aggiornato
        </p>
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/sezioni/500/newsletter">Newsletter</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                

                
            </div>
            <div class="spacer t_20"></div>

        </div>
    </div>
</div>
<div class="container-fluid vc_z8 vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_white vc_bb_2_light-grey">
            
        
                    <div class="menu vc_main_menu vc_infinite_scroll" id="box_606f9a40-0a22-49bd-bb63-de0e4bc40695">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.informatorevigevanese.it/"  ><span>Home</span></a>
</li>
<li class="oggi attivo selezionato sezione_493 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/493/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="economia sezione_467 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/467/economia"  ><span>Economia</span></a>
</li>
<li class="magazine sezione_494 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/494/magazine"  ><span>Magazine</span></a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  ><span>Tempo libero</span></a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  ><span>Sport</span></a>
</li>
<li class="eventi sezione_458 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/458/eventi"  ><span>Eventi</span></a>
</li>
<li class="video sezione_476 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/476/video"  ><span>Video</span></a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="https://edicola.informatorevigevanese.it/ievve/includes/shop/?testata=linformatore" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_f6b0172ba1b5423b834d90e1562e4b2f = undefined;
                            
                            $('#box_606f9a40-0a22-49bd-bb63-de0e4bc40695 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f6b0172ba1b5423b834d90e1562e4b2f != 'undefined') {
                                    $('#box_606f9a40-0a22-49bd-bb63-de0e4bc40695 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f6b0172ba1b5423b834d90e1562e4b2f.code);
                                    incrementAdvImpression(bannerbox_f6b0172ba1b5423b834d90e1562e4b2f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


<!--jsp:param name="gruppo_menu" value="main_menu" /-->
        </div>
    </div>
</div>
<div class="container vc_hidden_print">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90 vc_infinite_scroll" data-format="leaderboard_1_728x90" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=1044&mode=adv&l=https%3A%2F%2Fwww.jobsfactory.org%2F"  onclick="window.open(this.href); return false;"  ><img width="728" id="img_3ef4baf" src="upload/1654070811027.jpg" alt="1654070811027.jpg" /><script>incrementAdvImpression(1044);</script>
</a></div>
      
      
      
    </div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  
  $(window).scroll(function () {
      console.log($(window).scrollTop())
    if ($(window).scrollTop() > 120) {
      $('#nav_bar').addClass('vc_navbar_fixed');
    }
    if ($(window).scrollTop() < 121) {
      $('#nav_bar').removeClass('vc_navbar_fixed');
    }
  });
});
</script>

<style>
    .vc_wrapper_infinite_scroll,
    #vc_scroll_container{
        display:flex;
        flex-direction:column;
    }
</style>

<div class="container">
    <div class="row">
        
    </div>
</div>

<div class="container vc_z3">
    <div class="row">
        <div class="spacer t_25"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            <div id="vc_scroll_container">
                <div class="vc_wrapper_infinite_scroll inViewport">
                
                    <div class="vc_load_prev">
                        <div class="spacer t_20"></div>
                    </div>

                    <div class="row vc_b_light-grey vc_bg_white">
                        <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
                            <div class="spacer t_20"></div>
                            <div class="vc_cont_article_header vc_infinite_scroll">
    
			<div id="article_553788_elements_c8bcedc1-8876-4f6e-994a-365e11caf419" class="vc_article vc_article_header vc_theme_article vc_infinite_scroll">
							<p class="occhiello_articolo">PAVIA</p>
						<p class="sezione vc_section_link">
							<a href="https://www.informatorevigevanese.it/sezioni/493/oggi">
								Oggi
							</a>
						</p>
								<h1 class="titolo_articolo titolo">Incontinenza urinaria: dal medico di medicina generale allo specialista</h1>
			</div>
        
    
    
			<div id="article_553788_elements_039c842f-d74a-452c-9c57-20f74a277509" class="vc_article vc_article_header_subtitle vc_theme_article vc_infinite_scroll">
							<h2 class="sottotitolo_articolo sottotitolo">L'iniziativa promossa dalle strutture di Urologia, Ostetricia e Ginecologia, Fisiatria della Fondazione IRCCS Policlinico San Matteo</h2>
			</div>
    
			<div id="article_553788_elements_fd47b5ea-067e-403b-905c-efd0cd8c1804" class="vc_article vc_article_header_author vc_theme_article vc_infinite_scroll">
						<div class="author_photo">
							<img class="author_photo_image" title="Mario Pacali" src="resizer/70/80/true/1647279187451.JPG--.JPG" alt="Mario Pacali" height="80" width="70" />
						</div>
						
							<p class="autore vc_author_with_link">
								<span class="prefisso_autore"> </span>
									<a href="autore/mario-pacali-76/">Mario Pacali</a>
							</p>
							<div class="author_email">
								<p class="author_email_label">Email: </p>
								<p class="author_email_value">mario.pacali@ievve.com</p>
							</div>
			</div>
</div>


                        </div>
                        
                        <div class="spacer vc_bb_light-grey"></div>

                        <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
                            <div class="vc_box_service">
    
			<div id="article_553788_elements_b8732911-aa9f-4628-be9a-d9619c39ec25" class="vc_article vc_article_body_service vc_theme_article">
						<p class="data_articolo data">07 Giugno 2022 - 10:51</p>
			</div>
			
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.informatorevigevanese.it\/oggi\/2022\/06\/07\/news\/pavia-incontinenza-urinaria-dal-medico-di-medicina-generale-allo-specialista-553788\/',
        title: 'Incontinenza urinaria: dal medico di medicina generale allo specialista',
        description: '',
        media: 'https:\/\/www.informatorevigevanese.it\/resizer\/300\/300\/true\/2022_06_07\/imageRedirect-1654591681269.jpg--.jpg?1654591681427',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="ae06e6a8-4774-4e1a-baee-fbf089d26718" class="share">
<script>
  var sDiv1 = document.getElementById('ae06e6a8-4774-4e1a-baee-fbf089d26718');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.informatorevigevanese.it\/oggi\/2022\/06\/07\/news\/pavia-incontinenza-urinaria-dal-medico-di-medicina-generale-allo-specialista-553788\/');      
      sDiv2.setAttribute('addthis:title', 'Incontinenza urinaria: dal medico di medicina generale allo specialista');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.informatorevigevanese.it\/resizer\/300\/300\/true\/2022_06_07\/imageRedirect-1654591681269.jpg--.jpg?1654591681427');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 553788 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
<div class="vc_cont_article_multimedia">
    
			<div id="article_553788_elements_5c737784-2b99-40e4-be55-9d4682270a6e" class="vc_article vc_article_multimedia vc_theme_default">
						<div class="multimedia articolo" id="multimedia_b9226701-7d54-40cb-bf83-5d3f9168607a">
								<meta property="thumbnail" content="https://www.informatorevigevanese.it/resizer/750/-1/true/2022_06_07/imageRedirect-1654591681269.jpg--incontinenza_urinaria__dal_medico_di_medicina_generale_allo_specialista.jpg?1654591681427" />
									<div class="foto_articolo">
											<img title="Incontinenza urinaria: dal medico di medicina generale allo specialista" src="resizer/750/-1/true/2022_06_07/imageRedirect-1654591681269.jpg--incontinenza_urinaria__dal_medico_di_medicina_generale_allo_specialista.jpg?1654591681427" alt="Incontinenza urinaria: dal medico di medicina generale allo specialista"  width="750"    />
									</div>
						</div>
			</div>
    
</div>
                            <div class="vc_cont_article_body">
    
			<div id="article_553788_elements_ddb0bd12-509a-4759-b364-869d189be33c" class="vc_article vc_article_body vc_theme_article">
			</div>
    
    
			<div id="article_553788_elements_aad1d087-c65e-47d1-9c6b-13d79b182a7a" class="vc_article vc_article_body vc_theme_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>E&rsquo; organizzato dalle strutture di Urologia, Ostetricia e Ginecologia, Fisiatria della Fondazione IRCCS Policlinico San Matteo <strong>l&rsquo;evento che si terr&agrave; gioved&igrave; 9 giugno 2022, con inizio alle ore 19, nella sede dell&rsquo;Ordine dei Medici di Pavia, di Via Gaffurio 15.</strong></p>
<p><br />L&rsquo;incontro &egrave; rivolto ai medici di famiglia per <strong>aumentare la conoscenza e la sensibilizzazione alla gestione d al trattamento della incontinenza urinaria, con modalit&agrave; conservative e mini-invasive, sia nell&rsquo;uomo che nella donna, quest&rsquo;ultima particolarmente esposta a questa patologia.</strong> Collaborano nella gestione le figure dell&rsquo;urologo, del ginecologo e del fisiatra operanti nel Policlinico San Matteo.</p>
<p>L&rsquo;incontinenza non &egrave; solo una malattia, ma una &ldquo;condizione&rdquo; che pu&ograve; insorgere a qualsiasi et&agrave;; conviverci non &egrave; semplice, poich&eacute; limita profondamente la qualit&agrave; di vita e pu&ograve; diventare un problema invalidante. E&rsquo; l&rsquo;ultimo tab&ugrave; medico e si stima, inoltre, che in Europa sono oltre 36 milioni le persone colpite e il 60% sono donne.<br /><strong>In Italia il fenomeno riguarda circa 3 milioni di donne e 2 milioni di uomini</strong>.<br />Chi volesse partecipare al convengo pu&ograve; contattare la segreteria dell&rsquo;Ordine dei medici (0382.473994, il luned&igrave;, mercoled&igrave; e venerd&igrave; dalle ore 9 alle ore 10, marted&igrave; e gioved&igrave; dalle ore 14 alle ore 15) oppure contattando la Dr.ssa Arizzi al numero 348.3035732.<br />&nbsp;</p></div>
			</div>
</div>
                
                            
        
        
      
      
      

                            

            
            
        
        <div id='placeholder_related_688689f' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 688689f</label>
        </div>
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_article_related_infinite_scroll vc_txt_xs vc_theme_default vc_column vc_occhiello_black vc_hidden_print null box_49362162-a290-4329-a965-4b3a840968ce\" style=\"visibility:hidden\"> <aside> <p class=\"occhiello_titolo\"><span>Sullo stesso argomento<\/span><\/p> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/oggi/2022/05/25/news/pavia-studenti-a-lezione-con-i-ricercatori-del-policlinico-san-matteo-553685/\"><img alt=\"Una lezione con i ricercatori del San Matteo\" title=\"Una lezione con i ricercatori del San Matteo\" src=\"https://www.informatorevigevanese.it/resizer/75/75/true/2022_05_25/A_lezione_di_ricerca_1-1653467090758.jpg--.jpg?1653467090816\" /><\/a><\/div><div class=\"cont\"><p class=\"occhiello\">PAVIA<\/p><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/oggi/2022/05/25/news/pavia-studenti-a-lezione-con-i-ricercatori-del-policlinico-san-matteo-553685/\">Una lezione con i ricercatori del San Matteo<\/a><\/h2><\/div><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/attualita/2022/05/19/news/pavia-dalla-pro-loco-di-albuzzano-un-dono-per-il-policlinico-san-matteo-553626/\"><img alt=\"Dalla Pro Loco di Albuzzano un dono per il San Matteo\" title=\"Dalla Pro Loco di Albuzzano un dono per il San Matteo\" src=\"https://www.informatorevigevanese.it/resizer/75/75/true/2022_05_19/Foto_donazione-1652971018414.jpeg--.jpeg?1652971018434\" /><\/a><\/div><div class=\"cont\"><p class=\"occhiello\">PAVIA<\/p><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/attualita/2022/05/19/news/pavia-dalla-pro-loco-di-albuzzano-un-dono-per-il-policlinico-san-matteo-553626/\">Dalla Pro Loco di Albuzzano un dono per il San Matteo<\/a><\/h2><\/div><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/oggi/2022/05/04/news/policlinico-san-matteo-locatelli-nuovo-direttore-anestesia-e-terapia-intensiva-postchirurgica-553482/\"><img alt=\"Policlinico: il dottor Locatelli &egrave; il nuovo direttore della U.O.C. Anestesia e Terapia Intensiva Postchirurgica\" title=\"Policlinico: il dottor Locatelli &egrave; il nuovo direttore della U.O.C. Anestesia e Terapia Intensiva Postchirurgica\" src=\"https://www.informatorevigevanese.it/resizer/75/75/true/2022_05_04/imageRedirect-1651671776883.jpg--.jpg?1651671777041\" /><\/a><\/div><div class=\"cont\"><p class=\"occhiello\">PAVIA<\/p><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/oggi/2022/05/04/news/policlinico-san-matteo-locatelli-nuovo-direttore-anestesia-e-terapia-intensiva-postchirurgica-553482/\">Policlinico: il dottor Locatelli &egrave; il nuovo direttore della U.O.C. Anestesia e Terapia Intensiva Postchirurgica<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_688689f').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_49362162-a290-4329-a965-4b3a840968ce').css('visibility', 'visible');
            }
            
            
            $(document).ready(function(){
                $('.box_49362162-a290-4329-a965-4b3a840968ce').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    





                            

   <div class="tags vc_tag_article vc_article">
   <aside>
   
   <p class="occhiello"><span>Tag</span></p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=pavia">pavia</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=policlinico san matteo">policlinico san matteo</a>
     
       
   </p>
   </div>
   </aside>
  </div>



                
                            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_470x120 " data-format="rectangle_1_470x120" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=865&mode=adv&l=https%3A%2F%2Fwww.informatorevigevanese.it%2Fregistrati"  onclick="window.open(this.href); return false;"  ><img width="470" id="img_c77966f" src="upload/1643045446742.gif" alt="1643045446742.gif" /><script>incrementAdvImpression(865);</script>
</a></div>
      
      
      

                        </div>
                        <div class="spacer t_10 vc_bb_light-grey"></div>

                        <div class="col-xs-12 col-sm-12 col-md-12 hidden-print">
                            <div class="row">
                                
        
        
      
      
      
                            </div>    
                        </div>    
        
                        <div class="col-xs-12 col-sm-12 col-md-12 hidden-print">
                            <div class="row">
                                <div class="vc_comment_btn_toggle vc_hidden_print vc_infinite_scroll" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenta</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su L'informatore</p>
        </div>
        <form method="post" action="/oggi/2022/06/07/news/pavia-incontinenza-urinaria-dal-medico-di-medicina-generale-allo-specialista-553788/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_553788" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="553788" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_553788">
<script id="script-unique_553788">
  
function activateFacebookComment_unique_553788(d, s, id) {
    
    var fjs = d.getElementById('script-unique_553788');
    if (!fjs) {
      console.log('insert facebook comment unique_553788: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_553788() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_553788(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/www.informatorevigevanese.it\/oggi\/2022\/06\/07\/news\/pavia-incontinenza-urinaria-dal-medico-di-medicina-generale-allo-specialista-553788\/';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_553788" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_553788');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_553788');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_553788: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_553788();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
                            </div>    
                        </div>    
                    </div>
                    <div class="vc_load_next">
                        <div class="spacer t_30"></div>
                    </div>                    

                </div><!--vc_wrapper_infinite_scroll-->
            </div><!--vc_scroll_container-->
            
            <div class="vc_loading">
                <p class="vc_circle_loading"></p>
            </div><!--vc_loading-->
        </div>
    </div><!--row-->
</div><!--container-->








<script>
  var global_scroll_index = 0;

  function customRefreshAdv() {
    // console.log("Missing customRefreshAdv(index) function in 'infinite_scroll_custom_js' configuration");
  }
  
</script>
<script src="/widget/articolo/js/infiniteScroll.js?v=0" defer></script>

<script>
var infinite_scroll;

$(document).ready(function(){
  
  infinite_scroll = new InfiniteScroll({
    
        "sectionId": virtualcmsPageInfo.sectionId,


    "articleId" : (virtualcmsPageInfo.hasOwnProperty("article") && virtualcmsPageInfo.article.id) ? virtualcmsPageInfo.article.id : null,
    "howMany" : 10,
    "isDigitalEdition": false,
    "wrapperArticlesSelector" : ".vc_wrapper_infinite_scroll",
    "wrapperScroll" : "#vc_scroll_container",
    "showNavigator": false,
    "isMobile": virtualcmsPageInfo.isMobile,
    "vnpLink": "https://edicola.informatorevigevanese.it/ievve"
  });
  infinite_scroll.init();
  
});
</script>



<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/footer_css.jsp?v=1638785680253" /><div class="container vc_z3 vc_hidden_print">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_z3 vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_light-light-blue">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_92d5a7fb-4ac9-4a8d-9c35-10722e448225">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.informatorevigevanese.it/"  ><span>Home</span></a>
</li>
<li class="oggi attivo selezionato sezione_493 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/493/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="economia sezione_467 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/467/economia"  ><span>Economia</span></a>
</li>
<li class="magazine sezione_494 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/494/magazine"  ><span>Magazine</span></a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  ><span>Tempo libero</span></a>
</li>
<li class="sport sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  ><span>Sport</span></a>
</li>
<li class="eventi sezione_458 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/458/eventi"  ><span>Eventi</span></a>
</li>
<li class="video sezione_476 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/476/video"  ><span>Video</span></a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="https://edicola.informatorevigevanese.it/ievve/includes/shop/?testata=linformatore" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
</ul>

                    </div>
    

                    
        
                    <div class="menu vc_menu_footer_secondary vc_hidden_print" id="box_98c19518-9a78-4abd-b12c-70292655cf08">
                    <ul class="menu_1">
<li class="privacy-policy sezione_110 ">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="chi-siamo sezione_478 pagina-bianca">
<a  href="https://www.informatorevigevanese.it/sezioni/478/chi-siamo"  ><span>Chi siamo</span></a>
</li>
</ul>

                    </div>
    

                    


		<div class="logo vc_logo_footer vc_hidden_print">
			<a href="https://www.informatorevigevanese.it/">
				<img width="255"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1639039097299" />
			</a>
		</div>
                    

<div class="copyright vc_copyright">
        
         <p>Ievve srl - via Trento 42/b 27029 - Vigevano (PV) - Tel. 0381.69711 <br>P.IVA 00224430181- informatore@ievve.com - REA: PV 131481 <br>Copyright(©) 2012-2019 Ievve S.r.l. <br><br>TUTTI I DIRITTI SONO RISERVATI. NESSUNA RIPRODUZIONE PERMESSA SENZA AUTORIZZAZIONE</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        <div class="spacer t_30"></div>
        </div><!--container-->
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.informatorevigevanese.it/js/jquery.sharrre.min.js?v=1639038655490"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/confirm/jquery.confirm.css?v=1639038656986" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/fancybox/source/jquery.fancybox.css?v=1639038668642" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=553788" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu\" id=\"box_4c24d523-5215-458d-92e2-91ee73181a11\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.informatorevigevanese.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"oggi attivo selezionato sezione_493 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/493/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_463 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/463/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"attualita sezione_464 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/464/attualita\"  ><span>Attualit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_467 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/467/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"magazine sezione_494 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/494/magazine\"  ><span>Magazine<\/span><\/a>\n<\/li>\n<li class=\"tempo-libero sezione_466 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/466/tempo-libero\"  ><span>Tempo libero<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_465 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/465/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"calcio sezione_469 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/469/calcio\"  ><span>Calcio<\/span><\/a>\n<\/li>\n<li class=\"basket sezione_470 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/470/basket\"  ><span>Basket<\/span><\/a>\n<\/li>\n<li class=\"volley sezione_472 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/472/volley\"  ><span>Volley<\/span><\/a>\n<\/li>\n<li class=\"altri-sport sezione_471 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/471/altri-sport\"  ><span>Altri sport<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"eventi sezione_458 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/458/eventi\"  ><span>Eventi<\/span><\/a>\n<\/li>\n<li class=\"video sezione_476 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/476/video\"  ><span>Video<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_455 sezione\">\n<a rel=\"nofollow\" href=\"https://edicola.informatorevigevanese.it/ievve/includes/shop/?testata=linformatore\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_7b1117ea276f4e9f8987aaf5488cad92 = undefined;\n                            \n                            $('#box_4c24d523-5215-458d-92e2-91ee73181a11 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7b1117ea276f4e9f8987aaf5488cad92 != 'undefined') {\n                                    $('#box_4c24d523-5215-458d-92e2-91ee73181a11 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7b1117ea276f4e9f8987aaf5488cad92.code);\n                                    incrementAdvImpression(bannerbox_7b1117ea276f4e9f8987aaf5488cad92.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_4c24d523-5215-458d-92e2-91ee73181a11').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu vc_infinite_scroll\" id=\"box_606f9a40-0a22-49bd-bb63-de0e4bc40695\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.informatorevigevanese.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"oggi attivo selezionato sezione_493 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/493/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_463 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/463/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"attualita sezione_464 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/464/attualita\"  ><span>Attualit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_467 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/467/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"magazine sezione_494 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/494/magazine\"  ><span>Magazine<\/span><\/a>\n<\/li>\n<li class=\"tempo-libero sezione_466 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/466/tempo-libero\"  ><span>Tempo libero<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_465 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/465/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"calcio sezione_469 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/469/calcio\"  ><span>Calcio<\/span><\/a>\n<\/li>\n<li class=\"basket sezione_470 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/470/basket\"  ><span>Basket<\/span><\/a>\n<\/li>\n<li class=\"volley sezione_472 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/472/volley\"  ><span>Volley<\/span><\/a>\n<\/li>\n<li class=\"altri-sport sezione_471 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/471/altri-sport\"  ><span>Altri sport<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"eventi sezione_458 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/458/eventi\"  ><span>Eventi<\/span><\/a>\n<\/li>\n<li class=\"video sezione_476 sezione\">\n<a  href=\"https://www.informatorevigevanese.it/sezioni/476/video\"  ><span>Video<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_455 sezione\">\n<a rel=\"nofollow\" href=\"https://edicola.informatorevigevanese.it/ievve/includes/shop/?testata=linformatore\" onclick=\"window.open(this.href,'',''); return false\" ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_f6b0172ba1b5423b834d90e1562e4b2f = undefined;\n                            \n                            $('#box_606f9a40-0a22-49bd-bb63-de0e4bc40695 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f6b0172ba1b5423b834d90e1562e4b2f != 'undefined') {\n                                    $('#box_606f9a40-0a22-49bd-bb63-de0e4bc40695 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f6b0172ba1b5423b834d90e1562e4b2f.code);\n                                    incrementAdvImpression(bannerbox_f6b0172ba1b5423b834d90e1562e4b2f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_606f9a40-0a22-49bd-bb63-de0e4bc40695').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-vigevanese&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
