


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Sconfitte casalinghe per Alagna e Garlasco - L'informatore</title>
<meta name="description" content="Entrambe superate per 2-3 da Union Calcio Basso Pavese e Virtus Binasco" />
<meta name="Keywords" content="calcio,promozione,alagna,garlasco,union basso pavese,virtus binasco" />
<meta name="news_keywords" content="calcio,promozione,alagna,garlasco,union basso pavese,virtus binasco" />
<meta name="sections" content="Sport,Calcio" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="https://www.informatorevigevanese.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Sconfitte casalinghe per Alagna e Garlasco"      >
<meta property="og:description" content="Entrambe superate per 2-3 da Union Calcio Basso Pavese e Virtus Binasco">
<meta property="og:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1636915137691.JPG--sconfitte_casalinghe_per_alagna_e_garlasco.JPG?1636915137000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.informatorevigevanese.it/sport/2021/11/14/news/calcio-promozione-alagna-garlasco-union-basso-pavese-virtus-binasco-550454/">
<meta property="fb:app_id" content="233346220924860">
<meta property="twitter:title" content="Sconfitte casalinghe per Alagna e Garlasco">
<meta property="twitter:description" content="Entrambe superate per 2-3 da Union Calcio Basso Pavese e Virtus Binasco">
<meta property="twitter:url" content="https://www.informatorevigevanese.it/sport/2021/11/14/news/calcio-promozione-alagna-garlasco-union-basso-pavese-virtus-binasco-550454/">
<meta property="twitter:image" content="https://www.informatorevigevanese.it/resizer/600/315/true/1636915137691.JPG--sconfitte_casalinghe_per_alagna_e_garlasco.JPG?1636915137000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.informatorevigevanese.it/resizer/600/315/true/1636915137691.JPG--sconfitte_casalinghe_per_alagna_e_garlasco.JPG?1636915137000" />
<meta name="url" content="https://www.informatorevigevanese.it/sport/2021/11/14/news/calcio-promozione-alagna-garlasco-union-basso-pavese-virtus-binasco-550454/" />
<meta name="apple-itunes-app" content="app-id=510300493">
<link rel="canonical" href="https://www.informatorevigevanese.it/sport/2021/11/14/news/calcio-promozione-alagna-garlasco-union-basso-pavese-virtus-binasco-550454/" /><meta property="articleID" content="550454">
    <meta property="datePublished" content="2021-11-14T18:25:0Z">
<meta name="robots" content="noarchive" />

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"https://www.informatorevigevanese.it/sport/2021/11/14/news/calcio-promozione-alagna-garlasco-union-basso-pavese-virtus-binasco-550454/","mainEntityOfPage":"https://www.informatorevigevanese.it/sport/2021/11/14/news/calcio-promozione-alagna-garlasco-union-basso-pavese-virtus-binasco-550454/","headline":"Sconfitte casalinghe per Alagna e Garlasco","text":"Sconfitta tra le mura casalinghe per l’Alagna di mister Stefano Gandolfi contro l’Union Calcio Basso Pavese (2-3). Una gara equilibrata in cui i biancoverdi sono sempre andati in vantaggio facendosi però raggiungere e infine superare dai pavesi. Al 20’ è Ialenti ad aprire le marcature, segnando con un bel piazzato a conclusione di un’iniziativa personale. Pochi minuti dopo l’Union pareggia grazie all’attaccante Manzo, che è freddo a pochi passi dalla porta dell’Alagna. In chiusura di primo tempo i biancoverdi riescono a passare nuovamente in vantaggio grazie a Casula, che segna con una bella semi rovesciata da dentro l’area. Al riposo si va sul 2-1. Nella ripresa i pavesi riescono a pareggiare intorno al 10’ con Amaro, che realizza una bellissima punizione da fuori area. Sempre da un calcio da fermo arriva il vantaggio degli ospiti, questa volta con Dragoni, anche lui autore di una bellissima rete dalla distanza a circa un quarto d’ora dal termine. Il risultato non cambia più, condannando l’Alagna alla sconfitta. I biancoverdi sono noni in classifica con 13 punti all’attivo e domenica prossima scenderanno in campo in trasferta contro il Bressana. Sconfitta interna con il medesimo punteggio anche per il Garlasco contro la Virtus Binasco (2-3). La gara, nonostante la differenza netta in classifica tra le due compagini, è stata equilibrata. Gli ospiti passano in vantaggio intorno alla mezz’ora con un gran colpo di testa di Italiano. Al 35’ però il Garlasco è bravo a trovare subito il pareggio con Castoldi, che segna servito da Rolfini. Al riposo si va sull’1-1. Al 25’ del secondo tempo sono ancora gli ospiti ad andare in vantaggio e sempre con Italiano, quasi immarcabile su calcio d’angolo. Il Garlasco però non demorde e trova il pareggio di carattere al 40’ con Castoldi che restituisce il favore a Rolfini servendolo in area: il centrocampista gialloblù realizza il 2-2. Nel finale però per il Garlasco arriva la beffa. Ciuffini, in netta posizione di fuorigioco, non rilevata né dal direttore di gara né dal suo assistente, si trova a tu per tu con Pisani e segna il 2-3. Il Garlasco viene dunque fermato dopo due vittorie consecutive. I gialloblù sono decimi in classifica con 11 punti e domenica saranno impegnati sul difficile campo di Sedriano. Risultati e classifica da Tuttocampo","keywords":"calcio,promozione,alagna,garlasco,union basso pavese,virtus binasco","articleSection":"Sport","publisher":{"@type":"Organization","name":"L'informatore","logo":{"@type":"ImageObject","url":"https://www.informatorevigevanese.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1636915113960.JPG--.JPG?1636915113000","url":"https://www.informatorevigevanese.it/resizer/-1/-1/true/1636915113960.JPG--.JPG?1636915113000","@type":"ImageObject"},"author":{"@type":"Person","name":"Lorenzo Portaluppi"},"dateCreated":"2021-11-14T18:23:30Z","dateModified":"2021-11-14T18:43:17Z","datePublished":"2021-11-14T18:25:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 16;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 465;
virtualcmsPageInfo.sectionName = 'Sport';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.informatorevigevanese.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Sconfitte casalinghe per Alagna e Garlasco';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-11-14 19:25';
virtualcmsPageInfo.article.author = 'Lorenzo Portaluppi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.informatorevigevanese.it/sport/2021/11/14/news/calcio-promozione-alagna-garlasco-union-basso-pavese-virtus-binasco-550454/';

</script>
<script src="https://www.informatorevigevanese.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="https://www.informatorevigevanese.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Nunito:300,400,600,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript" async=true>

(function() {

  var host = window.location.hostname;

  var element = document.createElement('script');

  var firstScript = document.getElementsByTagName('script')[0];

  var url = 'https://quantcast.mgr.consensu.org'

    .concat('/choice/', 'XMq_pKQNtAFKG', '/', host, '/choice.js')

  var uspTries = 0;

  var uspTriesLimit = 3;

  element.async = true;

  element.type = 'text/javascript';

  element.src = url;



  firstScript.parentNode.insertBefore(element, firstScript);



  function makeStub() {

    var TCF_LOCATOR_NAME = '__tcfapiLocator';

    var queue = [];

    var win = window;

    var cmpFrame;



    function addFrame() {

      var doc = win.document;

      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);



      if (!otherCMP) {

        if (doc.body) {

          var iframe = doc.createElement('iframe');



          iframe.style.cssText = 'display:none';

          iframe.name = TCF_LOCATOR_NAME;

          doc.body.appendChild(iframe);

        } else {

          setTimeout(addFrame, 5);

        }

      }

      return !otherCMP;

    }



    function tcfAPIHandler() {

      var gdprApplies;

      var args = arguments;



      if (!args.length) {

        return queue;

      } else if (args[0] === 'setGdprApplies') {

        if (

          args.length > 3 &&

          args[2] === 2 &&

          typeof args[3] === 'boolean'

        ) {

          gdprApplies = args[3];

          if (typeof args[2] === 'function') {

            args[2]('set', true);

          }

        }

      } else if (args[0] === 'ping') {

        var retr = {

          gdprApplies: gdprApplies,

          cmpLoaded: false,

          cmpStatus: 'stub'

        };



        if (typeof args[2] === 'function') {

          args[2](retr);

        }

      } else {

        queue.push(args);

      }

    }



    function postMessageEventHandler(event) {

      var msgIsString = typeof event.data === 'string';

      var json = {};



      try {

        if (msgIsString) {

          json = JSON.parse(event.data);

        } else {

          json = event.data;

        }

      } catch (ignore) {}



      var payload = json.__tcfapiCall;



      if (payload) {

        window.__tcfapi(

          payload.command,

          payload.version,

          function(retValue, success) {

            var returnMsg = {

              __tcfapiReturn: {

                returnValue: retValue,

                success: success,

                callId: payload.callId

              }

            };

            if (msgIsString) {

              returnMsg = JSON.stringify(returnMsg);

            }

            event.source.postMessage(returnMsg, '*');

          },

          payload.parameter

        );

      }

    }



    while (win) {

      try {

        if (win.frames[TCF_LOCATOR_NAME]) {

          cmpFrame = win;

          break;

        }

      } catch (ignore) {}



      if (win === window.top) {

        break;

      }

      win = win.parent;

    }

    if (!cmpFrame) {

      addFrame();

      win.__tcfapi = tcfAPIHandler;

      win.addEventListener('message', postMessageEventHandler, false);

    }

  };



  makeStub();



  var uspStubFunction = function() {

    var arg = arguments;

    if (typeof window.__uspapi !== uspStubFunction) {

      setTimeout(function() {

        if (typeof window.__uspapi !== 'undefined') {

          window.__uspapi.apply(window.__uspapi, arg);

        }

      }, 500);

    }

  };



  var checkIfUspIsReady = function() {

    uspTries++;

    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {

      console.warn('USP is not accessible');

    } else {

      clearInterval(uspInterval);

    }

  };



  if (typeof window.__uspapi === 'undefined') {

    window.__uspapi = uspStubFunction;

    var uspInterval = setInterval(checkIfUspIsReady, 6000);

  }

})();

</script>

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Facebook Pixel Code -->
<script>
//if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

//}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script>

//if( hasAcceptedCookie('presscomm')) {

document.write('<s'+'cript src="//adv.presscommtech.com/www/delivery/spcjs.php?id=592"></scrip'+'t>');

//}

</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.informatorevigevanese.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=550454&amp=false';
      var fb_appId = '233346220924860';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.informatorevigevanese.it/articolo.jsp?idarticolo=550454&amp=false';
    </script>
    <script src="https://www.informatorevigevanese.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="https://www.informatorevigevanese.it/js/social_login/functions.js?v=1635495149000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.informatorevigevanese.it/css/style_site.css?v=1547803225000" rel="stylesheet" type="text/css" />        
          <link href="https://www.informatorevigevanese.it/css/style_site_1.css?v=1546448085000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.informatorevigevanese.it/css/article_css.jsp?v=1593518856000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/print.css?v=1546853039000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-58997281-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_sport ">



        
        
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/header_css.jsp?v=1593422122000" /><div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bb_topbar vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/informatorevigevanese/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/Informatore_it" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button instagram" >
            
            <a href="https://www.instagram.com/informatorevigevanese/" class="fa fa-instagram" title="Pagina instagram" target="_blank">Pagina instagram</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-461ada0c-6386-4d83-9099-572595741d37" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-461ada0c-6386-4d83-9099-572595741d37" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-461ada0c-6386-4d83-9099-572595741d37"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-461ada0c-6386-4d83-9099-572595741d37');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-461ada0c-6386-4d83-9099-572595741d37').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-461ada0c-6386-4d83-9099-572595741d37').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca73c04c86-0a32-496a-bcce-bd7ee24bc8cc" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca73c04c86-0a32-496a-bcce-bd7ee24bc8cc input[name="q"]').example('');
      
      $('#cerca73c04c86-0a32-496a-bcce-bd7ee24bc8cc form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca73c04c86-0a32-496a-bcce-bd7ee24bc8cc input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_35"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-12">
                        

    <div class="logo vc_logo">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 500px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1547540837000" />
        </a>
    </div>

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_40"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_a4e55b5b-a869-4752-a717-91db0809d9c2">
                    <ul class="menu_1">
<li class="oggi sezione_493 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/493/oggi"  >
<span>Oggi</span>
</a>
</li>
<li class="cronaca sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  >
<span>Cronaca</span>
</a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  >
<span>Tempo libero</span>
</a>
</li>
<li class="sport attivo selezionato sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  >
<span>Sport</span>
</a>
</li>
<li class="eventi sezione_458 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/458/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_e1f7e922207e4b6f939f070532a200f4 = undefined;
                            
                            $('#box_a4e55b5b-a869-4752-a717-91db0809d9c2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e1f7e922207e4b6f939f070532a200f4 != 'undefined') {
                                    $('#box_a4e55b5b-a869-4752-a717-91db0809d9c2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e1f7e922207e4b6f939f070532a200f4.code);
                                    incrementAdvImpression(bannerbox_e1f7e922207e4b6f939f070532a200f4.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->


<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://www.informatorevigevanese.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_465 sport"><a href="https://www.informatorevigevanese.it/sezioni/465/sport">Sport</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        <div class="col-xs-12">
            
            


    <div id="article_550454_elements_56c920a8-06ad-48ba-8eec-3d5603ca7108" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">calcio - promozione</p><h1 class="titolo_articolo titolo">Sconfitte casalinghe per Alagna e Garlasco</h1><h2 class="sottotitolo_articolo sottotitolo">Entrambe superate per 2-3 da Union Calcio Basso Pavese e Virtus Binasco</h2>
    </div>  






    <div id="article_550454_elements_6375f0a3-0305-4cd1-849f-7a8f68ac9314" class="vc_article_body_author vc_article vc_theme_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Lorenzo Portaluppi" src="resizer/50/50/true/1573211842887.jpeg--.jpeg" alt="Lorenzo Portaluppi" height="50" width="50" />
                  </div>
          <p class="data_articolo data">14 Novembre 2021 - 19:25</p>
                <p class="autore vc_author_with_link">
                  <span class="prefisso_autore">di </span>
                  <a href="autore/lorenzo-portaluppi-88/">Lorenzo Portaluppi</a>
                </p>
              
    </div>  



        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_550454_elements_163ac5fd-f50a-45af-9f1a-261f6f3cbe1a" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_075596e1-2dfd-4f36-8a7c-e5f99b2ae480">                
            <meta property="thumbnail" content="https://www.informatorevigevanese.it/resizer/612/390/true/1636915113960.JPG--sconfitte_casalinghe_per_alagna_e_garlasco.JPG?1636915113000" />
                    <div class="foto_articolo">   
			                 
                          <img title="Sconfitte casalinghe per Alagna e Garlasco" src="resizer/612/390/true/1636915113960.JPG--sconfitte_casalinghe_per_alagna_e_garlasco.JPG?1636915113000" alt="Sconfitte casalinghe per Alagna e Garlasco"  width="612"   height="390"   />
                         <p class="didascalia">Leonardo Casula (Alagna) e Luca Rolfini (Garlasco)</p>
                        
                    </div>
                </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 550454 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_550454_elements_271ae736-e077-44ed-9a96-e86076c3d88c" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        
        <div class="vc_cont_tags_event">
            


    <div id="article_550454_elements_97b9f5d8-a4a1-4349-af69-17e6f77a5921" class="vc_article_tag">
    
    </div>  

    
            <div class="vc_gallery_images_attachments vc_slider">
                
            </div><!-- vc_gallery_images_attachments -->
            <div class="vc_addcalendar_events">
                
            </div><!--article_addcalendar_events-->
        </div>
        
        





        


    <div id="article_550454_elements_85903cee-9616-4ff4-b3b0-3787392995a2" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p><strong>Sconfitta tra le mura casalinghe per l&rsquo;Alagna di mister Stefano Gandolfi contro l&rsquo;Union Calcio Basso Pavese (2-3).</strong> Una gara equilibrata in cui i biancoverdi sono sempre andati in vantaggio facendosi per&ograve; raggiungere e infine superare dai pavesi. Al 20&rsquo; &egrave; Ialenti ad aprire le marcature, segnando con un bel piazzato a conclusione di un&rsquo;iniziativa personale. Pochi minuti dopo l&rsquo;Union pareggia grazie all&rsquo;attaccante Manzo, che &egrave; freddo a pochi passi dalla porta dell&rsquo;Alagna. In chiusura di primo tempo i biancoverdi riescono a passare nuovamente in vantaggio grazie a Casula, che segna con una bella semi rovesciata da dentro l&rsquo;area. Al riposo si va sul 2-1. Nella ripresa i pavesi riescono a pareggiare intorno al 10&rsquo; con Amaro, che realizza una bellissima punizione da fuori area. Sempre da un calcio da fermo arriva il vantaggio degli ospiti, questa volta con Dragoni, anche lui autore di una bellissima rete dalla distanza a circa un quarto d&rsquo;ora dal termine. Il risultato non cambia pi&ugrave;, condannando l&rsquo;Alagna alla sconfitta. I biancoverdi sono noni in classifica con 13 punti all&rsquo;attivo e domenica prossima scenderanno in campo in trasferta contro il Bressana.</p>
<p><strong>Sconfitta interna con il medesimo punteggio anche per il Garlasco contro la Virtus Binasco (2-3).</strong> La gara, nonostante la differenza netta in classifica tra le due compagini, &egrave; stata equilibrata. Gli ospiti passano in vantaggio intorno alla mezz&rsquo;ora con un gran colpo di testa di Italiano. Al 35&rsquo; per&ograve; il Garlasco &egrave; bravo a trovare subito il pareggio con Castoldi, che segna servito da Rolfini. Al riposo si va sull&rsquo;1-1. Al 25&rsquo; del secondo tempo sono ancora gli ospiti ad andare in vantaggio e sempre con Italiano, quasi immarcabile su calcio d&rsquo;angolo. Il Garlasco per&ograve; non demorde e trova il pareggio di carattere al 40&rsquo; con Castoldi che restituisce il favore a Rolfini servendolo in area: il centrocampista giallobl&ugrave; realizza il 2-2. Nel finale per&ograve; per il Garlasco arriva la beffa. Ciuffini, in netta posizione di fuorigioco, non rilevata n&eacute; dal direttore di gara n&eacute; dal suo assistente, si trova a tu per tu con Pisani e segna il 2-3. Il Garlasco viene dunque fermato dopo due vittorie consecutive. I giallobl&ugrave; sono decimi in classifica con 11 punti e domenica saranno impegnati sul difficile campo di Sedriano.</p>
<div class="articlebox">
<p><a href="https://www.tuttocampo.it/Lombardia/Promozione/GironeF/Risultati">Risultati e classifica da Tuttocampo</a></p>
</div>
                  </div>
    </div>  


        


    <div id="article_550454_elements_e8caf8d3-aea0-4013-9650-9becf1b0fc51" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->

<script type="text/javascript">
$(document).ready(function(){
    /* hide the vc_cont_tags_event if the content is not a event */
    if(virtualcmsPageInfo.article.type !== "scheda"){
        $(".vc_cont_tags_event").hide();
    }
});
</script>
            
        <script id="daff4f70-b566-413c-8750-c5417018caec" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_4_1_300x250 \" data-format=\"rectangle_4_1_300x250\" ><script type='text/javascript'>\r\n<!--// <![CDATA[\r\nif( virtualcmsPageInfo.hasOwnProperty(\"article\") ){ \r\nOA_show(3365);\r\n}\r\n// ]]> -->\r\n<\/script><script>incrementAdvImpression(313);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#daff4f70-b566-413c-8750-c5417018caec').remove()
    </script>
      
      
            <div class="spacer vc_fixed_marker"></div>
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=calcio">calcio</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=promozione">promozione</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=alagna">alagna</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=garlasco">garlasco</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=union basso pavese">union basso pavese</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=virtus binasco">virtus binasco</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            
        
        
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su L'informatore</p>
        </div>
        <form method="post" action="/sport/2021/11/14/news/calcio-promozione-alagna-garlasco-union-basso-pavese-virtus-binasco-550454/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="550454" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.informatorevigevanese.it\/sport\/2021\/11\/14\/news\/calcio-promozione-alagna-garlasco-union-basso-pavese-virtus-binasco-550454\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=24&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D09rXH1_VM1c"  onclick="window.open(this.href); return false;"  ><img src='upload/1601390937865.jpg' alt='' /><script>incrementAdvImpression(24);</script>
</a></div>
      
      
      
            
        <script id="f42aa03c-1a31-4f29-accc-994ae7ae70ee" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_1_300x250 \" data-format=\"rectangle_1_1_300x250\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3361);\r\n// ]]> --><\/script><script>incrementAdvImpression(309);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#f42aa03c-1a31-4f29-accc-994ae7ae70ee').remove()
    </script>
      
      
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_s null box_d7f51983-5cb1-4977-8054-d53154a08ae9\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/sport/2021/11/14/news/calcio-promozione-citta-di-vigevano-landriano-550453/\"><img alt=\"Il &quot;Citt&agrave;&quot; crolla a Landriano (4-1)\" title=\"Il &quot;Citt&agrave;&quot; crolla a Landriano (4-1)\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1636913185871.JPG--.JPG?1636913185000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/sport/2021/11/14/news/calcio-promozione-citta-di-vigevano-landriano-550453/\">Il &quot;Citt&agrave;&quot; crolla a Landriano (4-1)<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/calcio/2021/11/07/news/calcio-promozione-robbio-garlasco-alagna-assago-vighignolo-landriano-550383/\"><img alt=\"Blitz esterni di Robbio e Garlasco\" title=\"Blitz esterni di Robbio e Garlasco\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1636311559630.jpg--.jpg?1636311559000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/calcio/2021/11/07/news/calcio-promozione-robbio-garlasco-alagna-assago-vighignolo-landriano-550383/\">Blitz esterni di Robbio e Garlasco<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.informatorevigevanese.it/calcio/2021/11/07/news/calcio-promozione-citta-di-vigevano-magenta-550379/\"><img alt=\"Il Magenta detta legge all'Antona (0-4)\" title=\"Il Magenta detta legge all'Antona (0-4)\" src=\"https://www.informatorevigevanese.it/resizer/300/165/true/1636304003444.JPG--.JPG?1636304003000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.informatorevigevanese.it/calcio/2021/11/07/news/calcio-promozione-citta-di-vigevano-magenta-550379/\">Il Magenta detta legge all'Antona (0-4)<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_d7f51983-5cb1-4977-8054-d53154a08ae9').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="https://www.informatorevigevanese.it/clickhere.jsp?id=703&mode=adv&l=https%3A%2F%2Fcooplombardia.promoipercoop.it%2F%3Futm_source%3Dgoogle%26utm_medium%3Dbanner%26utm_campaign%3DSconti_fino_al_50_Iper_23"  onclick="window.open(this.href); return false;"  ><img src='upload/1635864525078.jpg' alt='' /><script>incrementAdvImpression(703);</script>
</a></div>
      
      
      
            
        <script id="1fc73bc0-7a22-404e-883b-4e11b2544b86" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_1_300x250 \" data-format=\"rectangle_2_1_300x250\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3362);\r\n// ]]> --><\/script><script>incrementAdvImpression(310);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#1fc73bc0-7a22-404e-883b-4e11b2544b86').remove()
    </script>
      
      
           
        
        
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    



    <div class="container vc_z1">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_black20 ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_black20">
                <div class="row">
                    <div class="col-xs-12 vc_o_hidden">
                        <div class="vc_cont_label_tv vc_pos_abs">
    <div class="cont_dynamic_button vc_logo_tv" >
            
            <a href="/sezioni/476/video"  >
              <img src="upload/1545985569206.png" alt="1545985569206" title="TV">
              TV</a>
        </div><!-- CACHED -->

    
    



    <div class="sezione_link vc_logo_tv_label">
        
                <p class="sezione"><a href="https://www.informatorevigevanese.it/sezioni/476/video" >Video</a></p>                
                <p class="testo_link"><a href="https://www.informatorevigevanese.it/sezioni/476/video" >tutti i video</a></p>
            
    </div>


</div><!--vc_cont_label_tv-->

                        
<script >
    $('head').append('<style type="text/css">#box_7055102d-2ae1-4744-a8cc-426aee5a7877 {visibility:hidden;}</style>');
</script>
<div id="box_7055102d-2ae1-4744-a8cc-426aee5a7877" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero video cms_article " id="box_e85bdeb4-f139-4b24-8160-86734f0f06a2"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2021/11/09/video/il-milanese-imbruttito-al-cinema-con-mollo-tutto-e-apro-un-chiringuito-550412/"><img class="lazy" alt="Il Milanese Imbruttito al cinema con Mollo tutto e apro un chiringuito" title="Il Milanese Imbruttito al cinema con Mollo tutto e apro un chiringuito"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/42c29f0aa40601ccaaa5035b0b091524.jpg--.jpg"  width="297" height="260"></a>
			
			<p class="didascalia">Il trailer del film &quot;Mollo tutto e apro un chiringuito&quot;</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2021/11/09/video/il-milanese-imbruttito-al-cinema-con-mollo-tutto-e-apro-un-chiringuito-550412/">Il Milanese Imbruttito al cinema con Mollo tutto e apro un chiringuito</a>
</h2><p class="occhiello vc_pretitle">dal 7 dicembre
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1697f762-652c-4848-a875-606679126c8d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2021/11/09/video/il-milanese-imbruttito-al-cinema-con-mollo-tutto-e-apro-un-chiringuito-550412/" data-text="Il Milanese Imbruttito al cinema con Mollo tutto e apro un chiringuito" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero video cms_article " id="box_943cf2e8-62a5-4466-8a85-38b5496e0f20"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2021/11/08/video/regina-bracchi-cassolo-mede-la-ricorda-con-una-conferenza-550398/"><img class="lazy" alt="Regina Bracchi Cassolo: Mede la ricorda con una conferenza " title="Regina Bracchi Cassolo: Mede la ricorda con una conferenza "  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/59dab0b14525aaa35c15dc2db20bb25d.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2021/11/08/video/regina-bracchi-cassolo-mede-la-ricorda-con-una-conferenza-550398/">Regina Bracchi Cassolo... Regina della scultura</a>
</h2><p class="occhiello vc_pretitle">al teatro besostri
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b9ae16c7-d250-443a-bbb1-d3c861f0cbd5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2021/11/08/video/regina-bracchi-cassolo-mede-la-ricorda-con-una-conferenza-550398/" data-text="Regina Bracchi Cassolo... Regina della scultura" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero video cms_article " id="box_dd61ca9c-ae57-4bdc-87a7-6c1e13d6970a"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2021/11/06/video/napoleone-eternals-gli-addams-2-uno-sguardo-ai-film-in-sala-550363/"><img class="lazy" alt="Napoleone, Eternals, gli Addams 2: uno sguardo ai film in sala" title="Napoleone, Eternals, gli Addams 2: uno sguardo ai film in sala"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/e8aaa5db9a9ba20eef3bc7fdfed19aa6.jpg--.jpg"  width="297" height="260"></a>
			
			<p class="didascalia"> Jeremy Irons racconta Napoleone</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2021/11/06/video/napoleone-eternals-gli-addams-2-uno-sguardo-ai-film-in-sala-550363/">Napoleone, Eternals, gli Addams 2: uno sguardo ai film in sala</a>
</h2><p class="occhiello vc_pretitle">questa settimana
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 830e5135-b813-4769-a762-598a381c3a1c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2021/11/06/video/napoleone-eternals-gli-addams-2-uno-sguardo-ai-film-in-sala-550363/" data-text="Napoleone, Eternals, gli Addams 2: uno sguardo ai film in sala" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_9d809bfb-ea9c-42df-83de-24ee3c84467a"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2021/11/01/video/ascom-pavia-riaperto-il-fondo-indennizzi-per-commercio-e-turismo-550321/"><img class="lazy" alt="Ascom Pavia: &laquo;Riaperto il fondo indennizzi per commercio e turismo&raquo;" title="Ascom Pavia: &laquo;Riaperto il fondo indennizzi per commercio e turismo&raquo;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/6e05c985aa6f609be670da9de105c128.jpg--.jpg"  width="297" height="260"></a>
			
			<p class="didascalia">La conferenza stampa di presentazione dell'iniziativa</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2021/11/01/video/ascom-pavia-riaperto-il-fondo-indennizzi-per-commercio-e-turismo-550321/">Ascom Pavia: &laquo;Riaperto il fondo indennizzi per commercio e turismo&raquo;</a>
</h2><p class="occhiello vc_pretitle">l'iniziativa
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7b6e9718-1507-46b2-bb26-b78395b0eb28">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2021/11/01/video/ascom-pavia-riaperto-il-fondo-indennizzi-per-commercio-e-turismo-550321/" data-text="Ascom Pavia: &laquo;Riaperto il fondo indennizzi per commercio e turismo&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_2484d0c5-d53f-4475-9a95-77e933bda0c5"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2021/11/01/video/compravicino-anche-mede-aderisce-al-portale-per-vendite-e-acquisti-on-line-550322/"><img class="lazy" alt="&quot;Compravicino&quot;: anche Mede aderisce al portale per vendite e acquisti on line" title="&quot;Compravicino&quot;: anche Mede aderisce al portale per vendite e acquisti on line"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/fc9b4842ffdd8af57096fc801753df9a.jpg--.jpg"  width="297" height="260"></a>
			
			<p class="didascalia">Il sindaco di mede Giorgio Guardamagna</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2021/11/01/video/compravicino-anche-mede-aderisce-al-portale-per-vendite-e-acquisti-on-line-550322/">&quot;Compravicino&quot;: anche Mede aderisce al portale per vendite e acquisti on line</a>
</h2><p class="occhiello vc_pretitle">commercio
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0118bd92-f67f-4916-94a1-cdf6976b190d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2021/11/01/video/compravicino-anche-mede-aderisce-al-portale-per-vendite-e-acquisti-on-line-550322/" data-text="&quot;Compravicino&quot;: anche Mede aderisce al portale per vendite e acquisti on line" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_91151736-1dfb-4fe6-adc0-90f17a0ed5f5"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2021/10/28/video/doniamo-un-vaccino-l-iniziativa-del-rotary-club-pavia-550274/"><img class="lazy" alt="Doniamo un vaccino: l'iniziativa del Rotary Club Pavia" title="Doniamo un vaccino: l'iniziativa del Rotary Club Pavia"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/9dcae5c95819365557346d4dd8a415ff.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2021/10/28/video/doniamo-un-vaccino-l-iniziativa-del-rotary-club-pavia-550274/">Doniamo un vaccino: l'iniziativa del Rotary Club Pavia</a>
</h2><p class="occhiello vc_pretitle">sabato a pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 81857a39-7370-4fa8-9732-7c453dd94451">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2021/10/28/video/doniamo-un-vaccino-l-iniziativa-del-rotary-club-pavia-550274/" data-text="Doniamo un vaccino: l'iniziativa del Rotary Club Pavia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_tempo-libero vc_macro_section_news tempolibero video cms_article " id="box_3e368153-07bf-4af6-a929-56a93cc0ad77"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/tempo-libero/2021/10/25/video/reti-sonore-alla-casa-rotonda-la-musica-risveglia-i-luoghi-550235/"><img class="lazy" alt="Reti Sonore alla Casa Rotonda: la musica risveglia i luoghi" title="Reti Sonore alla Casa Rotonda: la musica risveglia i luoghi"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/68e2f8052c06faf496de78a3e4d04f9f.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/tempo-libero/2021/10/25/video/reti-sonore-alla-casa-rotonda-la-musica-risveglia-i-luoghi-550235/">Reti Sonore alla Casa Rotonda: la musica risveglia i luoghi</a>
</h2><p class="occhiello vc_pretitle">l'evento
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b9e1a7cd-30d6-46f9-a332-c0d45b120569">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/tempo-libero/2021/10/25/video/reti-sonore-alla-casa-rotonda-la-musica-risveglia-i-luoghi-550235/" data-text="Reti Sonore alla Casa Rotonda: la musica risveglia i luoghi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_cebfeb3d-de60-4891-bd2c-c381141b5904"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2021/10/20/video/storie-di-vino-sabato-sul-ponte-coperto-degustazioni-di-vino-ed-altre-eccellenze-550168/"><img class="lazy" alt="&ldquo;Storie di Vino&quot;: sabato sul Ponte Coperto  degustazioni di vino ed altre eccellenze" title="&ldquo;Storie di Vino&quot;: sabato sul Ponte Coperto  degustazioni di vino ed altre eccellenze"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/8ffc20693d8c02ed67263249f7e01fbe.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2021/10/20/video/storie-di-vino-sabato-sul-ponte-coperto-degustazioni-di-vino-ed-altre-eccellenze-550168/">“Storie di Vino&quot;: sabato sul Ponte Coperto degustazioni di vino ed altre eccellenze</a>
</h2><p class="occhiello vc_pretitle">pavia
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 24106448-898b-473a-acdd-f82633cf6340">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2021/10/20/video/storie-di-vino-sabato-sul-ponte-coperto-degustazioni-di-vino-ed-altre-eccellenze-550168/" data-text="&ldquo;Storie di Vino&quot;: sabato sul Ponte Coperto  degustazioni di vino ed altre eccellenze" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_m vc_theme_variant vc_social_icon null News vc_section_video vc_macro_section_news video video cms_article " id="box_7d6c1543-5240-4ee2-baa7-882b15e7c874"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.informatorevigevanese.it/video/2021/10/18/video/mede-riapre-il-teatro-besostri-550154/"><img class="lazy" alt="Mede, riapre il teatro Besostri" title="Mede, riapre il teatro Besostri"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.informatorevigevanese.it/resizer/297/260/true/d3b423bdc6def00b6a5ba951594a478c.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.informatorevigevanese.it/video/2021/10/18/video/mede-riapre-il-teatro-besostri-550154/">Mede, riapre il teatro Besostri</a>
</h2><p class="occhiello vc_pretitle">il concerto
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9a26babe-8ea2-40cc-8e58-3189d03dcbe8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.informatorevigevanese.it/video/2021/10/18/video/mede-riapre-il-teatro-besostri-550154/" data-text="Mede, riapre il teatro Besostri" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_7055102d-2ae1-4744-a8cc-426aee5a7877" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_7055102d-2ae1-4744-a8cc-426aee5a7877 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_7055102d-2ae1-4744-a8cc-426aee5a7877 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_7055102d-2ae1-4744-a8cc-426aee5a7877').css('visibility','visible');
    
    
    $('#box_7055102d-2ae1-4744-a8cc-426aee5a7877').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->








<link rel="stylesheet" type="text/css" href="https://www.informatorevigevanese.it/css/footer_css.jsp?v=1593422122000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_black20">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_c02a9ebd-b092-4797-af9a-aea068f9a0ac">
                    <ul class="menu_1">
<li class="oggi sezione_493 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/493/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_463 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/463/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_464 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/464/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="tempo-libero sezione_466 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/466/tempo-libero"  ><span>Tempo libero</span></a>
</li>
<li class="sport attivo selezionato sezione_465 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/465/sport"  ><span>Sport</span></a>
<ul class="menu_2">
<li class="calcio sezione_469 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/469/calcio"  ><span>Calcio</span></a>
</li>
<li class="basket sezione_470 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/470/basket"  ><span>Basket</span></a>
</li>
<li class="volley sezione_472 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/472/volley"  ><span>Volley</span></a>
</li>
<li class="altri-sport sezione_471 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/471/altri-sport"  ><span>Altri sport</span></a>
</li>
</ul>
</li>
<li class="eventi sezione_458 sezione">
<a  href="https://www.informatorevigevanese.it/sezioni/458/eventi"  ><span>Eventi</span></a>
</li>
<li class="abbonamenti sezione_455 sezione">
<a rel="nofollow" href="http://edicola.inforete.it/ievve/includes/shop/list_products.jsp?testata=linformatore" onclick="window.open(this.href,'',''); return false" ><span>Abbonamenti</span></a>
</li>
</ul>

                    </div>
    

                    
        
                    <div class="menu vc_menu_footer_secondary vc_hidden_print" id="box_6e85ea8f-7185-4610-a649-03a7df5fe142">
                    <ul class="menu_1">
<li class="privacy-policy sezione_110 ">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="chi-siamo sezione_478 pagina-bianca">
<a  href="https://www.informatorevigevanese.it/sezioni/478/chi-siamo"  ><span>Chi siamo</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="https://www.informatorevigevanese.it/">
          <img  style="width: 385px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1547540823000" />
        </a>
    </div>

                    

<div class="copyright vc_copyright">
        
         <p>Ievve srl - via Trento 42/b 27029 - Vigevano (PV) - Tel. 0381.69711 <br>P.IVA 00224430181- informatore@ievve.com - REA: PV 131481 <br>Copyright(©) 2012-2019 Ievve S.r.l. <br><br>TUTTI I DIRITTI SONO RISERVATI. NESSUNA RIPRODUZIONE PERMESSA SENZA AUTORIZZAZIONE</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.informatorevigevanese.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.informatorevigevanese.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=550454" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        <script id="4bfe4ef6-5c55-4d22-906b-7a136fdae6ac" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" data-format=\"bottom\" ><script type='text/javascript'><!--// <![CDATA[\r\n OA_show(3363);\r\n// ]]> --><\/script><script>incrementAdvImpression(312);<\/script>\n<\/div>\n      "};
      
        document.write(banner.html);
        $('#4bfe4ef6-5c55-4d22-906b-7a136fdae6ac').remove()
    </script>
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-vigevanese&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
